Video Screencast Help

Search

Search results

I need a solution When I attempt to run the client side prep tool, I get   Failed: Unable to get install path. Please check if SEP was installed successfully.   I am ...
Forum Discussion by The Conquistador | 23 Sep 2014 | 0 comments
I need a solution This appeears to be an inbound attack of some kind, yet the IPS alert says it is Outbound.  Any thoughts?  Also what's with the timestamps?  Notice there is about ...
Forum Discussion by MIXIT | 23 Sep 2014 | 0 comments
I need a solution I have read the doc here: http://www.symantec.com/docs/TECH148333  that explains the procedure and lists the steps below: Steps to create and map a ...
Forum Discussion by jonesl15 | 23 Sep 2014 | 3 comments
I need a solution The What's New and Fixes section of the 12.1.5 notes (not the release notes but the website blog post Chetan posted) has the following:   User profile ...
This issue has been solved
Forum Discussion by MIXIT | 23 Sep 2014 | 3 comments
I need a solution Hi all.  I am wondering, canI engage any level of Symantec tech support to evaluate the impact of IPS alerts when I get them?  Beyond your basic level 1 warranty ...
Forum Discussion by MIXIT | 23 Sep 2014 | 3 comments
I need a solution Hi, I have installed SEPM 12.1.4 server. Currently I am manageing both client version 11.0.z and 12.1.x from SEPM 12. I am performing SEP client autoupgrade in ...
Forum Discussion by SEP_Owner | 23 Sep 2014 | 7 comments
I need a solution I can push the new Version 12.1.5 (12.1.RU5) Build 5337 (12.1.5337.5000) to al servers and workstations except the SEPM server. When i try to push the new version ...
This issue has been solved
Forum Discussion by kf-ict | 23 Sep 2014 | 8 comments
I need a solution SEP12Ru4Mp1 installed. I am receiving this error msg when trying to add a folder to be added to the exclusion list:   Request contents are invalid: ...
This issue has been solved
Forum Discussion by ThaveshinP | 23 Sep 2014 | 7 comments
I need a solution Hi, I am trying to install SEP12 RU4MP1 on a Windows Server 2008 Enterprise and it keeps on rolling back. Below are the lines extracted from the SEP_inst.log ...
Forum Discussion by MabundaG | 23 Sep 2014 | 5 comments
I need a solution Hello,   We regularly monitor firewall/HIPS activity with SEP in our environment thanks to the great reporting/alerting features, but I want to throw this one out ...
Forum Discussion by Bill_K | 22 Sep 2014 | 3 comments