Video Screencast Help

Search

Search results

I need a solution Hi Everyone,   My upgrade to 12.1.4112.4156 seems to have hit another snag. On some of the PCs when the new symantec client is deployed and upon the reboot the ...
Forum Discussion by postechgeek | 19 Aug 2014 | 2 comments
I need a solution Hello, I run savfl 1.0.13 and when i try to run: /opt/Symantec/symantec_antivirus/sav liveupdate -u Than i get the following error: "Command failed: ...
Forum Discussion by slava640 | 19 Aug 2014 | 3 comments
I need a solution Hi, Our SEPM is integrated with AD, but when i deploy SEP package to some of the machines i find the machine name in AD on different OU than on SEPM, whcih i tried ...
Forum Discussion by TheSniper_ | 18 Aug 2014 | 7 comments
I need a solution We Need to verify how the live update is triggered on SEP Client, either is it triggered manually by clicking on the Live update on the SEP GUI console or is it ...
Forum Discussion by Khi02 | 18 Aug 2014 | 11 comments
I need a solution I have an issue where SEPM is hogging up a ton of bandwidth and had to disconnect the server from the LAN.  Automatic upgrade schedules have been disabled.  GUPs are ...
Forum Discussion by ITguy87 | 18 Aug 2014 | 5 comments
I need a solution Hello Symantec community. This is a strange one that has suddenly started to happen on our SEPM servers. When I go to push a client via the SEPM console, it does not ...
Forum Discussion by kirk.chapman | 18 Aug 2014 | 11 comments
I need a solution Hello,   I assign a policy to AD OU. Now I would like to unassign this policy from this OU to assign it to another. I only see "Assign the ...
This issue has been solved
Forum Discussion by oliviert74 | 18 Aug 2014 | 3 comments
I need a solution Where/how might i find the logs created by EP Manager? i need to clear them out as they are filling up the drive...thx... Admin >> Servers >> Select ...
Forum Discussion by Howard Scott | 18 Aug 2014 | 1 comment
I need a solution Hi Team, we have some systems having issue -- Defintion date showing as Not available in the report but client is updated when logged and checked manually, We ...
Forum Discussion by simpisateesh@in... | 18 Aug 2014 | 11 comments
I need a solution We have SEP 12.1 deployed to all clients on the network. We have a Windows 7 Pro machine which doesnt get switched off (due to its purpose of use) where the IPS ...
Forum Discussion by Mitch2014Business | 18 Aug 2014 | 8 comments