Video Screencast Help

Search

Search results

I need a solution Hello - please look at my attachment.  My question is :  If I import the FFDMB folder - can I leave out the server folder or will it automatically be imported in the ...
This issue has been solved
Forum Discussion by MzSolo | 20 Aug 2014 | 2 comments
I need a solution HEllo - I am trying to import the newest version of SEP into my SEPm but am getting the attached error message.  Waht does it mean, where are the logs it is talking ...
This issue has been solved
Forum Discussion by MzSolo | 06 Aug 2014 | 10 comments
I need a solution Hello can someone send me detailed instructions on how to upgrade my SEPM to Version: 12.1.4023.4080 using Active Directory to import my clients?  I would appreciate ...
Forum Discussion by MzSolo | 28 Jul 2014 | 3 comments
I need a solution Good Morning - A whole bunch of our users received  this message: [SID 25610] Attack: Microsoft RDP CVE-2012-0002 3 detected. I have read your info page on the ...
Forum Discussion by MzSolo | 15 Jul 2014 | 3 comments
I need a solution Hello - is there a way to check to see how often my SEPM checks for updates?  my network team is saying there is a huge spike every 15 minutes and they are saying it ...
Forum Discussion by MzSolo | 01 Jul 2014 | 6 comments
I need a solution Hello - I i have a policy that I applied to a group on Monday.  If i make changes to the same policy on wednesday, do I have to re-assign the policy to the same group ...
This issue has been solved
Forum Discussion by MzSolo | 25 Jun 2014 | 2 comments
I need a solution We are currently at version 12.1.4013.4013 - is there an upgrade that just came out?  My ISO keeps telling me there is an upgrade and I didn't get notified of a ...
This issue has been solved
Forum Discussion by MzSolo | 02 Jun 2014 | 5 comments
I need a solution Can SEP be setup or is it setup to block or restrict potentially unwanted programs 1 ...
This issue has been solved
Forum Discussion by MzSolo | 20 May 2014 | 2 comments
I need a solution I am hoping someone can assist me with my issue.   I have just installed new version 4013 to over 8000 machines in my network.  on about half of the machines - ...
Forum Discussion by MzSolo | 20 May 2014 | 2 comments
I need a solution Hello - I recently updated all my PCs to the newest version 4013.  Ever since the update - the PCs are communicating with the SEPM (meaning the green dot is lit), the ...
This issue has been solved
Forum Discussion by MzSolo | 13 May 2014 | 10 comments