Video Screencast Help

Search

Search results

I need a solution Hi all, since friday I'm experiencing some BSOD issues with the following dump. Any idea of the possible reason? Thanks"! What version ...
Forum Discussion by diabolicus23 | 04 Mar 2015 | 34 comments
I need a solution Hi all, is it possible to install SEP 12.1 RU5 and its features on Surface tabled equipped with Windows 8.1? I think that this is possible because the only ...
Forum Discussion by diabolicus23 | 04 Feb 2015 | 4 comments
I need a solution Hi, I've installed a SEP Manager 12.1 RU5 with embedded database as first site. Then I've installed a second SEP Manager 12.1 RU5 with embedded ...
Forum Discussion by diabolicus23 | 02 Feb 2015 | 8 comments
I need a solution Hi all, I've an infrastructure composed as follows: 2 replicated sites with, each one:  - 1 SEP Manager 12.1 RU2  - 1 SQL Server 2005 I want to ...
Forum Discussion by diabolicus23 | 21 Jan 2015 | 3 comments
I need a solution I've tried to install SEP 12.1 RU3 on a Windows XP Embedded but the installation failed. I provide you the SEP_INST.log Could you help me understating the ...
Forum Discussion by diabolicus23 | 27 Oct 2014 | 21 comments
I need a solution Hi all, I need to download the client SEP 12.1.4013.4013 but in fileconnect the tab "Archived Versions" is grayed. Where could I find those ...
This issue has been solved
Forum Discussion by diabolicus23 | 21 Oct 2014 | 3 comments
I need a solution I've the following need: a first LUA downloads the contents from public Symantec servers; a second LUA downloads the contents from the first LUA; ...
Forum Discussion by diabolicus23 | 27 May 2014 | 7 comments
I need a solution What can cause the dashboard reporting that latest definitions on Symantec are not available? The SEPM can reach *.symantec.com and the liveupdate seems to work ...
Forum Discussion by diabolicus23 | 06 Mar 2014 | 11 comments
I need a solution One of my customer has upgraded SEPM from 12.1 RU2 in english to 12.1 RU4a in italian. Can this cause some problems? I've always upgraded SEPM in the same ...
Forum Discussion by diabolicus23 | 06 Mar 2014 | 13 comments
I need a solution I've 2 SEPM: one version 11.x, another (new) version 12.1.4 I've upgraded some clients (remote deployment) and the clients are correctly updated but they ...
This issue has been solved
Forum Discussion by diabolicus23 | 11 Feb 2014 | 6 comments