Video Screencast Help

Search

Search results

I need a solution Bonjour, Nous avons un serveur SEPM 12.1.5 et nous utilisons la messagerie Exchange 2010 avec des client Outlook. Il arrive que des utilisateurs reçoivent des ...
Forum Discussion by MOHIZ | 21 Jul 2015 | 3 comments
I need a solution Bonjour, J'ai des postes avec SEP 12.1.5 gerés par un serveur. Je souhaite savoir comment empecher les utilisateurs d'utiliser les cle usb, disque ...
Forum Discussion by MOHIZ | 16 Jul 2015 | 1 comment
I need a solution Bonjour , J'ai besoin de configurer un configuration spécifique pour les ordinateurs portables. On a besoin que les utilisateurs puissent faire ci-besoin ...
This issue has been solved
Forum Discussion by evillars | 15 Apr 2015 | 3 comments
I need a solution Bonjour, J'utilise SPM 12.1.5, j'aimerai savoir comment faire pour empecher les utilisateurs de desactiver le parfeu du client SEP. Merci de me ...
This issue has been solved
Forum Discussion by MOHIZ | 20 Mar 2015 | 2 comments
I need a solution Bonjour, Je souhaite creer une regle de par feu pour n'autoriser que le trafaic dans le reseau local. J'aimerai donc savoir quel est le type de ...
This issue has been solved
Forum Discussion by MOHIZ | 10 Mar 2015 | 3 comments
I need a solution Bonjour Le parfeu SEP 12.1.5 (12.1 RU5) Build5337 (12.1.5337.5000) bloque le trafic Hyper-V. J'ai trouvé la solution ici ...
Forum Discussion by MOHIZ | 05 Mar 2015 | 10 comments
I need a solution Bonjour, J'ai installé un nouveau serveur SEPM 12.1.5 (12.1 RU5) Build5337 (12.1.5337.5000) sur un serveur virtuel Windows serveur 2008 R2. J'ai ...
Forum Discussion by MOHIZ | 05 Mar 2015 | 4 comments
I need a solution Bonjour, J'ai SEPM 12.1 installé sur un serveur Win 2008 R2 SP1. J'ai planifié des analyses antivirus et je souhaite savoir comment faire pour savoir ...
Forum Discussion by MOHIZ | 05 Mar 2015 | 1 comment
I need a solution Bonjour J'ai installé SEPM 12.1 sur un serveur Windwos 2008 R2 SP1. Pendant le changement d'un parametre la SEPM a planté, j'ai redemarré le ...
This issue has been solved
Forum Discussion by MOHIZ | 19 Feb 2015 | 9 comments
I need a solution Bonjour Nous rencontrons un problème avec End Point 12.1.5 et 12.1.4. Au démarrage de l'ordinateur, si un usager se connecte immédiatement, Norton crée ...
Forum Discussion by istic-admin | 31 Oct 2014 | 10 comments