Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I need a solution Hey guys,   Will this work? we have SEP 12.1.4 agents but is unmanaged, now we want to have SEPM for management but the only copy we can have right now is ...
This issue has been solved
Forum Discussion by D@ry1 | 07 Jan 2014 | 6 comments
I need a solution Hey Guys,   I know SEP works on Mac but how about SEP/SNAC on Mac? Based on what I read about, we can use on deman snac, but I cant find any manuals or diagram ...
Forum Discussion by D@ry1 | 05 Dec 2013 | 8 comments
I need a solution Hey Guys,   This is our scenario, we have 2 SEPM 1 is for managing th  SEP agents and one is just just to gather reports on the SAV for linux agents, Now we ...
This issue has been solved
Forum Discussion by D@ry1 | 21 Nov 2013 | 1 comment
I need a solution Hey Guys, Just a simple question, to enable IPS on SEPM for a certain group all I need to do is to go to Policy and Assign the "Intrusion Prevention" to ...
This issue has been solved
Forum Discussion by D@ry1 | 20 Nov 2013 | 9 comments
I need a solution Hey Guys, Anyone know why it says Unsupported OS type in SEPM whenever i pull a log on the Linux severs with SAV? Thanks, ...
This issue has been solved
Forum Discussion by D@ry1 | 06 Nov 2013 | 17 comments
I need a solution Hey Guys,   Will the SAV for linux reporting work on SEPM 12.1.2? This is what the manual said: ■ Symantec Endpoint Protection 11 RU5 or earlier ■ ...
This issue has been solved
Forum Discussion by D@ry1 | 03 Nov 2013 | 6 comments
I need a solution Hey Guys,   Is it possible to push the update from LUA to linux servers?   Thanks, 1 ...
This issue has been solved
Forum Discussion by D@ry1 | 22 Oct 2013 | 4 comments
I need a solution Hey Guys,   Do you guys know why everytime we run ./sav liveupdate -u  in ROOT the liveupdate.conf's data do get removed? This doesnt happen when we ...
Forum Discussion by D@ry1 | 22 Oct 2013 | 8 comments
I need a solution Hey Guys,   This is our scenario we tried to run telnet at 7070 from the LUA server going to the linux server with SAV for linux. The problem is that we cant ...
Forum Discussion by D@ry1 | 21 Oct 2013 | 1 comment
I need a solution Hey Guys,   I know I've been asking alot of questions lately but I'm not familiar with linux, and I dont have time to do testing as of this time. ...
This issue has been solved
Forum Discussion by D@ry1 | 21 Oct 2013 | 6 comments