Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

Dear Symantec, I am really enjoying the changes to SMP in version 7.6 - the product is much easier to use and includes fantastic functionality that customers have been asking for for ages! However, I would like to ask for the future ability to ...
Idea by QuietLeni | 20 Apr 2015 | 0 comments
Dear Symantec, At the moment, if I want to export an object in an NS to then import into another NS, such as a Connector Solution Data Source or Import Rule, I can do this with the Export XML functionality. This is not usually a problem if I am ...
Idea by QuietLeni | 19 Feb 2015 | 0 comments
Dear Symantec, I am currently working on a system where the NS.PackageRefresh has been giving errors for weeks and weeks from where someone went through the software packages in the Software Library and in the Software Updates within Patch Management ...
Idea by QuietLeni | 15 Jan 2015 | 0 comments
Dear Symantec, Before an upgrade from SMP 7.1 to SMP 7.5, we are instructed to disable the NS.PackageRefresh Task on the server. It is possible to miss this out as an issue and an upgrade could run accidentally, since it is not checked as an ...
Idea by QuietLeni | 25 Nov 2014 | 6 comments
Dear Symantec, I have been looking at Windows 10 (WTP 6.4.9841) on a Windows 8.1 x64 VMware Workstation VM and seeing that the new version will be the sort of thing that people will want to move onto (whereas 8/8.1 was not as favourable). When I ...
Idea by QuietLeni | 10 Nov 2014 | 2 comments
Dear Symantec, I often get asked by my colleagues if SMP architecture servers are supported by Symantec when they are virtual machines. In the Support Matrix, it does state which virtual hosts Symantec supports the NS on, but not the other ...
Idea by QuietLeni | 03 Nov 2014 | 0 comments
I need a solution Dear All, When I open a previously-used Import/Export Rule, I am getting "Unexpected error while retrieving status information. See log for more ...
This issue has been solved
Forum Discussion by QuietLeni | 27 Oct 2014 | 3 comments
I need a solution Dear All, I have a hierarchy with three servers and when I execute reports from the parent to either of the children (or back), I get 404 errors. I think that ...
Forum Discussion by QuietLeni | 17 Oct 2014 | 2 comments
Dear Symantec, Previously, in SMP 7.1, we could CREATE, DROP, UPDATE and INSERT into TEMPORARY TABLES and get some pretty complex reports working properly! However, as of 7.5 (SP1?) when we create new Connector Data Sources and Reports, we cannot ...
Idea by QuietLeni | 01 Oct 2014 | 1 comment
Dear Symantec, At the moment, most tasks that are sent to the Client Task Agent in 7.5 SP1 seem to go from "Waiting for the agent to get the task" to "Failed" or "Success" and do not seem to show a status of ...
Idea by QuietLeni | 24 Sep 2014 | 0 comments