Video Screencast Help

Search

Search results

I need a solution Running SPE for NAS (NetApp) 7.5.0.34.  Often, when trying to access ZIP files on our CIFS shares, we get entries like the following: Wed Sep 17 08:28:39 CDT 2014, ...
Forum Discussion by mreinders | 17 Sep 2014 | 0 comments
I need a solution If we assume that all files located on a NAS are read/written through workstations only (no upload through web server for example), does it make sense to implement ...
This issue has been solved
Forum Discussion by José De Sousa | 17 Sep 2014 | 5 comments
I need a solution Greetings. I recently upgraded my SPE from 7.x to 7.5. Unfortunately Liveupdate is falling. I have checked the log file and the only reference I get for wat ...
This issue has been solved
Forum Discussion by Greeff_ZA | 15 Sep 2014 | 1 comment
I need a solution Hi All,   Does anyone have an idea what might be the problem? We have several servers where Symantec Scan engine service cannot start, stays in Starting state. ...
Forum Discussion by S_K | 05 Sep 2014 | 1 comment
I do not need a solution (just sharing information) Dear all,   I have a VM installed SPE that scan a Netapp share volume. Somehow i cannot access the share volume, i checked ...
Forum Discussion by MSI_iqbal | 04 Sep 2014 | 4 comments
I need a solution Can you tell me if Protection Engine for Network Attached Storage 7.5 is 140-2 compliant? Have never seen it to Have never seen it to be: ...
Forum Discussion by rcollinsjr | 24 Jul 2014 | 2 comments
I need a solution Where Can this be downloaded    Also do we need additional licensing? We currently have SEP licensing https://fileconnect.symantec. ...
Forum Discussion by Kentellgren | 01 Jul 2014 | 3 comments
I need a solution Hello, Up to now I have had SPE 7.0 , I removed this version in order to install version 7.5 (I know that it's possible to upgrade without removing the 7.0 ...
Forum Discussion by slava640 | 16 Jun 2014 | 4 comments
I need a solution I have several SPE 7.5 servers and they are all spending far too much time scanning even fairly small XLSX Excel files. I know they are basically zip/container files ...
Forum Discussion by TFlizzle | 10 Jun 2014 | 1 comment
I need a solution Hi guys,  I am currently having problem installing symantec protection engine on solaris 11. Currently hit with this issue as shown in the log. ...
Forum Discussion by symantecLearner | 08 Jun 2014 | 4 comments