Video Screencast Help

Search

Search results

I need a solution Hello, It has been now more than 2 weeeks where I have regestered for trial version of PGP command line (latest version). I need the trial version ASAP so that ...
Forum Discussion by Ashit Choudhary | 26 Mar 2014 | 4 comments
I do not need a solution (just sharing information) Segue link para a Newsletter desse mês. Tem dois Withepappers muito bons! Disaster Recovery Planning Guide 5 Steps to ...
Forum Discussion by RAPHAEL F CARVALHO | 14 Mar 2014 | 1 comment
I need a solution Hello, I am quite new to using backup exec 2012 with the idea of DLM and need some questions answered (i.e. my setup confirmed) Some history: Currently, we ...
This issue has been solved
Forum Discussion by LegAEI | 06 Mar 2014 | 2 comments
I need a solution Hello, I am working with a server with Solaris 8 and Veritas Volume Manager. The server has the /usr encapsulated and as read only. I don't know how to remount it ...
This issue has been solved
Forum Discussion by Lopez Diaz | 27 Feb 2014 | 4 comments
I do not need a solution (just sharing information) Hello,   I'm trying to backup a VDI environment w/ Netbackup. I'm able of using the VIP (vmware inteligente ...
Forum Discussion by Claudio Veronezi | 03 Feb 2014 | 5 comments
I need a solution dear All , please provide the good solution for this erro ( (Error: LiveUpdate encountered one or more errors. Return code = 4" in LiveUpdate status in ...
Forum Discussion by harish.t@lancog... | 16 Jan 2014 | 3 comments
I need a solution How can I configure mail alert for exchange server backups status with following details Exchange server name along with the storage group detail as I need to ...
This issue has been solved
Forum Discussion by san28 | 29 Oct 2013 | 5 comments
I need a solution Hi, We have the following infra. Backup Exec 2010 R2 on Windows 2003 Ent. SP2 (32bit). As Master and Media server RALUS of BE 2010 R3 installed on RHEL 5.4 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 01 Oct 2013 | 3 comments
I need a solution Dear All, I am having problem with latest sep 12.1.3001.165. it is being given rollback error. I have installed fresh windows 7 enterprise. then when I am ...
Forum Discussion by gautamhiwale | 08 Aug 2013 | 9 comments
I need a solution I was wondering if someone at Symantec can provide me with information that your servers are synchronized with a NIST time source. Thanks!   Craig ...
Forum Discussion by CMBNextGen | 13 Feb 2014 | 0 comments