Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution See image. all the rest seem to have come down OK! 1 ...
This issue has been solved
Forum Discussion by BugTastic | 20 Oct 2014 | 1 comment
I need a solution See screenshot with errors if run manually. Any ideas ? Did you try to recreate the Did you try to recreate the package?  Is this happening on ...
Forum Discussion by BugTastic | 27 Aug 2013 | 2 comments
I need a solution Getting failed to install on agent for MS13-052. If I run the file (silverlight.exe) I get the error "A 64Bit version is already installed." any ideas ? ...
This issue has been solved
Forum Discussion by BugTastic | 20 Aug 2013 | 2 comments
I need a solution Can anyone tell me why these settings in the screesnhot keep cleaing themselves! I selected them all last night (again) and this morning they were clear. ...
This issue has been solved
Forum Discussion by BugTastic | 15 Aug 2013 | 3 comments
I need a solution When I view a compliance report it ALWAYS defaults to the last 12 months of patches. It may show a computer as 100% and not needing a reboot. I've seen it before ...
Forum Discussion by BugTastic | 15 Aug 2013 | 6 comments
I need a solution I have a lot of machines showing needing patch ms13--029. I checked this and see I have it in a policy. I also noticed its been updated on the 25th June 2013. Do I ...
Forum Discussion by BugTastic | 04 Jul 2013 | 3 comments
I need a solution Hi, I have a patch for Win7 failing (MSWU-516) - exit code is 2149842967. When I run this file manuially it says the update is not applciabale to your computer! Any ...
Forum Discussion by BugTastic | 27 Jun 2013 | 3 comments
I need a solution I initally downloaded a windows 7 (very large ) bulleting and added to policy. I ntoiced this was downloading about 1gig of bulletins to site servers. I disabled ...
This issue has been solved
Forum Discussion by BugTastic | 20 Jun 2013 | 3 comments
I need a solution OK, one of my (many) annoyances with PM  is that it takes a while to update a machine once a new image is deployed. But I got this from support. Check the ...
Forum Discussion by BugTastic | 13 Jun 2013 | 2 comments
I need a solution Is there any way I can bring up a report on a machine and see what isn't installed, and also include the policy those patches may be in ? go to ...
Forum Discussion by BugTastic | 06 Jun 2013 | 3 comments