Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) Hi, I have been using the remote ssh commad execution with AIX hosts running NBU 7.0. Later the applications were migrated to ...
Forum Discussion by mahesh Wijenayaka | 18 Dec 2014 | 5 comments
I need a solution How can I automatically restore entries in specific folders? Is there an Enterprise Vault cmdlet for powershell?  Where is it? the EV powershell commands ...
Forum Discussion by GWilliams2014 | 17 Dec 2014 | 5 comments
I need a solution I am charged with writing a flex response script to quarantine confidential information in Network Protect based off of last date accessed in Data Insight. Does anyone ...
Forum Discussion by rahrid1 | 11 Dec 2014 | 2 comments
Wunsch: Automatisiertes Ändern des Passwortes des Enterprise Vault Accounts. Dafür müsste ein Drittsystem folgende Aktionen starten: - Ändern des Kennwortes im Active Directory (Standardschnittstellen --> möglich) - Ändern des Kennwortes ...
Idea by DLeben | 02 Dec 2014 | 0 comments
I need a solution Hallo everybody, I would like to deploy some powershell scripts combining with BEMCLI. Currently I have two backup exec servers in two remote offices. On version ...
Forum Discussion by Vini_Vidi_Installi | 25 Nov 2014 | 2 comments
I need a solution Hi, Symantec Connect has been very helpful to me before so I was wondering if you guys had any experience with this: We're installing Windows 7 via ...
Forum Discussion by LudoVicoHeard | 25 Nov 2014 | 1 comment
I am fairly new to Enterprise Vault and up to this point I have expirienced very few automation options for this application.  The automation options that are available seem very contrained and unflexible.  I have noticed a few powershell cmdlets in ...
Idea by VitaminD | 16 Nov 2014 | 0 comments
I need a solution I run Symantec CCS Data Collection Jobs.  As I was running the Data Collection jobs I saw this error code.  Where do we need to start troubleshooting for this Error ...
Forum Discussion by gokikrishnan | 10 Nov 2014 | 0 comments
I need a solution RMAN-00571: =========================================================== RMAN-00569: =============== ERROR MESSAGE STACK FOLLOWS =============== RMAN-00571: ...
Forum Discussion by slim_Hannachi | 06 Nov 2014 | 5 comments
I need a solution Hello, i don't find a cmdlet for delete older existing backup sets from an Media Server. From the UI, Backup and Restore, select a Server and Backup Sets. ...
This issue has been solved
Forum Discussion by HAM GG | 22 Oct 2014 | 2 comments