Video Screencast Help

Search

Search results

I need a solution Hi,   i'm running NetBackup 7.5.0.6 on Solaris 10. With 2 Mediaservers and the Master in a non-Global Solaris Zone. Sometimes i do have a strange ...
This issue has been solved
Forum Discussion by Flako | 09 Jul 2014 | 2 comments
I need a solution 23:50:06.077 [26328.23460] <2> logparams: -sb -rdbms oracle -S bkp-srv1 -to 300 -c peq-prod11-ora-full -s Full -clnt peq-prod11 -FULL -kl 15 -b ...
This issue has been solved
Forum Discussion by ELKHOMRI | 09 May 2014 | 3 comments
I need a solution I would like to know way to findout broken FT pipes on SAN client whenever we recycle FT services on FT media server. Looking for some sort of command on SAN client ...
This issue has been solved
Forum Discussion by Sym_2010 | 24 Mar 2014 | 5 comments
I need a solution Below is the current query used to report a Device information.  I need to add “User’s Cost Center” to the report.  The problem is I cannot find how to put this in the ...
This issue has been solved
Forum Discussion by Blade_CO | 21 Mar 2014 | 5 comments
I need a solution Hi,   I am new to scripting, please can you help me in writing the script for getting the queue information of de-dupe. By executing the following command. ...
This issue has been solved
Forum Discussion by Goal_H | 06 Mar 2014 | 17 comments
I need a solution When running ClearCase on a Hyper-V VM, what are some best-practice considerations when using Backup Exec 2012? What Symantec agent licenses are required for ...
This issue has been solved
Forum Discussion by tpmobley | 04 Mar 2014 | 1 comment
I need a solution Hi all! I have a Sym Backup Exec System Recovery 2010 and I´m trying to run a job at a specific time on the 1st Tuesday of each month. Well, turns out that it is ...
This issue has been solved
Forum Discussion by wnetobr | 21 Jan 2014 | 10 comments
I need a solution Hi Folks, Is it possible to take backup of Windows 2012 server in NB 7.1 , by mapping it onto a Windows 2008 client? Regards, Brikesh ...
This issue has been solved
Forum Discussion by Brikesh B. Nair | 15 Jan 2014 | 7 comments
I need a solution When attempting to use the lookup plugin button on the below incident:   Steps taken: 1. Configured connection from DLP to Data Insight in DLP ...
This issue has been solved
Forum Discussion by ADILT | 07 Jan 2014 | 13 comments
I need a solution Hi there, I have a similar problem as mentioned in this thread:  https://www-secure.symantec.com/connect/forums/fetch-mail-andor-mail-entryid-ev-sdk I want ...
This issue has been solved
Forum Discussion by MaxMelcher | 16 Dec 2013 | 9 comments