Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello All,   I need a job(script) to add computer to a NS filter. Does anyone know how to do this?   Thanks Jen Hi Skiierj,  You need to ...
Forum Discussion by skiierj | 26 Sep 2014 | 4 comments
I need a solution Am not getting any data posted from custom inventory I created. 'Following is a custom inventory sript gathering information about Java Runtime Environment of ...
Forum Discussion by xxmarine1743 | 14 Aug 2014 | 5 comments
I need a solution We have tried to map a network printer via vbscript like this:   Set WshNetwork = CreateObject("WScript.Network") ...
Forum Discussion by aggsist | 11 Aug 2014 | 1 comment
I need a solution Hello, community, I have a customer who has created lots of software releases and software products. Every time if they create a new software product in CMS ...
Forum Discussion by Carsten Giese | 06 Aug 2014 | 1 comment
I need a solution Hello, community, I have just got an interesting question from a large customer. Ever time they create an item in CMS7.5 (like a software policy) they want to ...
Forum Discussion by Carsten Giese | 06 Aug 2014 | 5 comments
I recently received a question if it is possible to schedule a job/task using PowerShell. Executing a task is one of the possibilities of the Altiris ASDK TaskManagement library, something that I already used in the past when I wrote a Workflow ...
Download by LCode | 29 Jul 2014 | 0 comments
I need a solution Hi there,   I'm fighting with some issues while installing the Win2008R2 on an R620 in our environment. The Altiris7.5 is starting PE and able to do ...
Forum Discussion by AMiiMA | 26 Jun 2014 | 0 comments
I need a solution Hi, I've been working on scripting for a while but I'm by no means an expert. I have two scripts for the same task which both work fine once executed ...
Forum Discussion by totalyscrewedup... | 10 Jun 2014 | 4 comments
I need a solution Below is the current query used to report a Device information.  I need to add “User’s Cost Center” to the report.  The problem is I cannot find how to put this in the ...
This issue has been solved
Forum Discussion by Blade_CO | 21 Mar 2014 | 5 comments
########################################################################################################## This is NOT supported by Symantec, so remember to back up the files, case you want to revert back. ...
Article by ortolani | 06 Mar 2014 | 13 comments