Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi, I am using Application HA 6.0 with Veritas 6.0.5 on Red Hat Enterprise Linux 6.5. I am following this user guide: ...
Forum Discussion by primal100 | 16 Apr 2015 | 0 comments
I do not need a solution (just sharing information) SmartIO for Solaris was introduced in Storage Foundation HA 6.2. SmartIO enables data efficiency on your SSDs through I/O caching. ...
Forum Discussion by Moiz A | 08 Apr 2015 | 0 comments
I need a solution Hello, we are doing some failure tests for a customer. We have VCS 6.2 running on solaris 10. We have an Oracle database and of course the listener associated ...
Forum Discussion by Laszlo Budai | 30 Mar 2015 | 5 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
I need a solution I've got this Warning message in my engine_A.log and NotifierMngr_A.log . My ClusterService is OFFLINE since I've reboot the server. And not possible ...
Forum Discussion by cedric_tours | 25 Feb 2015 | 2 comments
Hello, We have a two node cluster running in active-passive mode. We also have implemented Preferred fencing (Group) on these cluster nodes. Recently we had an incident (Ref SR to Symatec :08071786) wherein Active node lost network ...
Idea by Sumit Kumar | 12 Feb 2015 | 0 comments
I need a solution Hello, I want your help about auditing an existing Veritas Cluster. Can you please provide me some examples and ideas. Thank you in advance. Hi, Do ...
Forum Discussion by Jimb2k | 04 Feb 2015 | 9 comments
I need a solution Hello, on 2 servers OS Linux Red Hat 6.3, I've got a VRTS 6.0 For on Application, when I put it offline and then online on the same server (with all other ...
Forum Discussion by cedric_tours | 27 Jan 2015 | 7 comments
I need a solution Hi guys, Could you please help me with storages migration problem. We have some WinServ 2003 clusters in our company and now we have a task to migrate our old ...
This issue has been solved
Forum Discussion by skia | 22 Jan 2015 | 6 comments
I need a solution Hi , Hardware : Hp blade Gen8 . VCS : 2 node cluster Application Resources from one node are switched over to other node automatically and when i switched ...
This issue has been solved
Forum Discussion by SatyCluster | 20 Jan 2015 | 5 comments