Video Screencast Help

Search

Search results

I need a solution Hi im new to the product and the field, so really any advice would be great. where exactly do you install VOM in your SAN environment and does the SF s/w collide ...
This issue has been solved
Forum Discussion by Amal Jacob John | 06 Aug 2015 | 7 comments
I need a solution Dear Team, I'm a newbi here.  We have a VCS setup on two linux (6.4) nodes (SFCFSHA 6.0). When customer tried to reboot a master node, the following error ...
This issue has been solved
Forum Discussion by barani_129 | 04 Aug 2015 | 15 comments
I need a solution hi, i am having a VCS cluster with GCO and VVR. on each node of the cluster i have a DG with an associated RVG, this RVG contains 11 data volume for Oracle ...
This issue has been solved
Forum Discussion by grigori | 28 Jul 2015 | 14 comments
I need a solution heartbeat MAC address not identical after VCS fresh install on solaris Logical domain virtual server(T4-5),.Does any body has idea ? ...
This issue has been solved
Forum Discussion by skmohanbe | 02 Jul 2015 | 8 comments
I need a solution I was able to set the MAC addressin LLT , but its getting changed after every server reboot, Node A  # lltstat -nvv | head -10 LLT node information:   ...
This issue has been solved
Forum Discussion by skmohanbe | 02 Jul 2015 | 2 comments
I need a solution Hi all, Our environment as the following: OS: redhat 6.5 VCS: VCS 6.2.1 Our server have two physical network port, namely eth0 and eth1. We do create ...
This issue has been solved
Forum Discussion by Xentar | 30 Jun 2015 | 22 comments
I need a solution Hi all, I need help to good understand attribute ForceImport. There is a table "Failure situations" in Symantec Storage Foundatio and High ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 30 Jun 2015 | 5 comments
I need a solution Hi, I want to create MySQL cluster using storage foundation cluster file system in RHEL environment. Is there anybody who has worked on Mysql clustering using ...
This issue has been solved
Forum Discussion by r1_abhinav | 21 Jun 2015 | 4 comments
I need a solution Hi,     I have installed VXVM6.0.1 SF with trial version on Solaris11.2 in VMWare workstation. While installing the installer asked to set lwp_default and stksize ...
This issue has been solved
Forum Discussion by vinothtv | 13 Jun 2015 | 1 comment
I need a solution Hi, Soma information: 1)Operating system: Windows server 2012 R2. 2)SQL server 2012. 3)Symantec Storage Foundation 6.1. 4)I want use Active-Active solution. I ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 16 May 2015 | 4 comments