Video Screencast Help

Search

Search results

I need a solution Yestarday, I had two drives in my storage san fail.  The san monitor reports that all the physical drives are fine. bash-2.03# vxdisk list | grep AMS AMS_WMS0_0 ...
This issue has been solved
Forum Discussion by Neobane | 22 May 2015 | 6 comments
I need a solution Hi all, I have one query. I have one disk group with 5 volumes, which are more than 2 TB and are configured for replication. Now i want to add 2 more volumes in ...
Forum Discussion by r1_abhinav | 14 May 2015 | 8 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
InfoBits video series produced by the Symantec Information Availability Education Services team, in conjunction with a variety of product experts. These are 5 minute videos with no ...
Video by bgoodyear | 23 Dec 2014 | 2 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
Red Hat and Symantec together offer enterprise IT organizations a highly available and highly scalable virtualization infrastructure for traditional and cloud-enabled applications. Red Hat Enterprise Virtualization provides an enterprise-ready ...
Article by Patric Uebele | 11 Dec 2014 | 0 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I do not need a solution (just sharing information) Documentation for Symantec Disaster Recovery Orchestrator (SDRO) 6.1.1 for Amazon Web Services (AWS) is now available at the ...
Forum Discussion by Pallavi Sharma | 10 Nov 2014 | 0 comments
I need a solution Hi all: I need a solution, please help, thank you. Environment: Main site windows 2008 R2 + DR site Windows 2008 R2 SFHA6.0 Requirements: Between ...
This issue has been solved
Forum Discussion by bao0077 | 16 Oct 2014 | 2 comments
I need a solution The purpose of this message is to request support interest in the configuration of two servers (Primary) HP ProLiant DL385p Gen7 virtualized, and a (Secondary) HP ...
This issue has been solved
Forum Discussion by SymantecVeritas... | 15 Oct 2014 | 19 comments