Video Screencast Help

Search

Search results

I need a solution Hi there, I have a system where the cleanup script can fail/timeout and I want to execute another script if this happens. And I was wondering which can be the best ...
Forum Discussion by javierrv | 18 Jun 2015 | 2 comments
I need a solution Hi,     I have installed VXVM6.0.1 SF with trial version on Solaris11.2 in VMWare workstation. While installing the installer asked to set lwp_default and stksize ...
This issue has been solved
Forum Discussion by vinothtv | 13 Jun 2015 | 1 comment
Hello, For full supporting WebSphere MQ MQI client automatic reconnection (More info on IBM KnowledgeCenter: WMQ - Automatic client reconnection ) we need that QMGRs' graceful-stops uses -r parameter. Unfortunately the actual ...
Idea by aleoliva | 08 Jun 2015 | 0 comments
I need a solution Yestarday, I had two drives in my storage san fail.  The san monitor reports that all the physical drives are fine. bash-2.03# vxdisk list | grep AMS AMS_WMS0_0 ...
This issue has been solved
Forum Discussion by Neobane | 22 May 2015 | 6 comments
I need a solution Hi all, I have one query. I have one disk group with 5 volumes, which are more than 2 TB and are configured for replication. Now i want to add 2 more volumes in ...
Forum Discussion by r1_abhinav | 14 May 2015 | 8 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
June 17, 2015 UPDATE:   Check out the 15 new videos marked New! !  These include videos on ApplicationHA and Veritas Resiliency Platform. InfoBits video series produced by ...
Video by bgoodyear | 23 Dec 2014 | 6 comments
I need a solution We are looking at potentially using VCS for a cross site DR project and have been told by a solution provider that we can use the GCO option in VCS to allow us to have ...
This issue has been solved
Forum Discussion by ianbd | 21 Dec 2014 | 4 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I do not need a solution (just sharing information) Hi! I’ve configured  VVR  5.1_SP1RP4  (Veritas Storage Foundation) on a RHEL 5.9 server. I’ve started yesterday the ...
Forum Discussion by mcoulon | 12 Dec 2014 | 1 comment