Video Screencast Help

Search

Search results

I need a solution Hi, Soma information: 1)Operating system: Windows server 2012 R2. 2)SQL server 2012. 3)Symantec Storage Foundation 6.1. 4)I want use Active-Active solution. I ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 16 May 2015 | 4 comments
I need a solution Hello, we are doing some failure tests for a customer. We have VCS 6.2 running on solaris 10. We have an Oracle database and of course the listener associated ...
This issue has been solved
Forum Discussion by Laszlo Budai | 30 Mar 2015 | 5 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
I need a solution I have a three-node cluster configuration: vcs1, vcs2, vcs3.  Using three ISCSI disks (by SCST iscsi target simulator) as fendg.  # vxfenadm   -d I/O Fencing ...
This issue has been solved
Forum Discussion by Jamesb_china | 12 Jan 2015 | 3 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I configured my application in VCS and when i try to online the service, its actually online the service( I could check via service status command), but ...
This issue has been solved
Forum Discussion by jagathe | 11 Dec 2014 | 3 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi, We are experiencing this error on one of our clusters. It's a two-node campus cluster with the following specifications SiteA Node1 is a ...
This issue has been solved
Forum Discussion by Balthier35 | 16 Nov 2014 | 6 comments
I need a solution Hi all: I need a solution, please help, thank you. Environment: Main site windows 2008 R2 + DR site Windows 2008 R2 SFHA6.0 Requirements: Between ...
This issue has been solved
Forum Discussion by bao0077 | 16 Oct 2014 | 2 comments
I need a solution Hello all! We are looking to add some capacity (2 more servers) to an existing VCS cluster. One server will be for growth; the other new server will be our new N+1 ...
This issue has been solved
Forum Discussion by jeffschaller | 08 Oct 2014 | 7 comments