Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi all: I need a solution, please help, thank you. Environment: Main site windows 2008 R2 + DR site Windows 2008 R2 SFHA6.0 Requirements: Between ...
This issue has been solved
Forum Discussion by bao0077 | 16 Oct 2014 | 2 comments
I need a solution Hello all! We are looking to add some capacity (2 more servers) to an existing VCS cluster. One server will be for growth; the other new server will be our new N+1 ...
This issue has been solved
Forum Discussion by jeffschaller | 08 Oct 2014 | 7 comments
I need a solution Hi @all, I'm not able to find the download area to look for if there are Maintenance Packs for SFHA 6.1. Can anybody give me the correct link? ...
This issue has been solved
Forum Discussion by Cluster Server | 06 Oct 2014 | 1 comment
I need a solution Hi Community, I found a document mentioning about the limitations of guest to guest clustering on a virtualized environment (i.e. vmware ESXi) because of the I/O ...
This issue has been solved
Forum Discussion by Metehan | 04 Sep 2014 | 1 comment
I need a solution Hello! I have SFW version 6.0.1 and I trying to add a mirror to existing volume of 30 TB (11 TB in use) on 2Gbit iSCSI interfaces. Process took about one week ...
This issue has been solved
Forum Discussion by Anton Zavodovski | 30 Jul 2014 | 4 comments
I need a solution I would like to know whether the blue information icon that I am seeing on the passive node of a sfwha cluster will clear when a failover is initiated. The issue ...
This issue has been solved
Forum Discussion by slick | 11 Jun 2014 | 5 comments
I need a solution Hello, I have a two node failover cluster which is running SQL Server 2008R2. The OS on the nodes is Server 2008 R2, and we are utilizing Veritas Storage ...
This issue has been solved
Forum Discussion by Balthier35 | 02 May 2014 | 5 comments
I need a solution Hello All, I'm working through a complex implementation and have hit a couple of snags along the way. Maybe people have worked on verious bits along the way ...
This issue has been solved
Forum Discussion by digitalnomadil | 20 Feb 2014 | 1 comment
I need a solution 1 1391016342 ...
This issue has been solved
Forum Discussion by dh3kan | 02 Jan 2014 | 1 comment