Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, We have NB 6 MP4 running on windows 2000 server (very old server) acting as a master server connected to SAN. There are around 15 SAN media servers with ...
Forum Discussion by Sathyam G | 31 Dec 2006 | 7 comments
I need a solution Hi, Our organisation contains ACS lib configured in SSO. Many drives are down, Is there any document for troubleshooting or making those drives UP state through ...
Forum Discussion by Mathews | 30 Dec 2006 | 1 comment
I need a solution Hi, Initial setup: A two-node exchange server 2003 cluster IBM SAN NetBackup 6.0 client installed on both nodes Problem: SAN crashed!!! No More cluster ...
Forum Discussion by Raed Al-Jarrah | 29 Dec 2006 | 1 comment
I need a solution Correct me if I'm wrong, but from what I've seen and understand if I am using vault to duplicate backups and send them offsite, vault is not going to let me ...
Forum Discussion by Nathan Kippen | 29 Dec 2006 | 1 comment
I need a solution Question for the experts. Is it possible to move some of the images that are part of a large backup to another folder temporarily? I have a large backup that has ...
Forum Discussion by Richard Rodriguez | 29 Dec 2006 | 2 comments
I need a solution I am running NetBackup 5.1MP5 with the vaulting option. I have an LTO1 and an LTO3 library. I no longer want to use the LTO1 library and want to replace it with a ...
Forum Discussion by Karl Swelling | 29 Dec 2006 | 4 comments
I need a solution Hi.. I have a very stupid issue.. I've installed nom on solaris 9, it's working and I can open nom web page in firefox, netscape but not in internet explorer ...
Forum Discussion by Marek Kedzierski | 29 Dec 2006 | 3 comments
I need a solution HI Folks, I want to take the VCP program and thus need help from the guys who have info about the program. Kindly guide me to achive the certification. ...
Forum Discussion by Thajwas . | 28 Dec 2006 | 8 comments
I need a solution I am using NetBackup 6.0 MP3. How can I modify the nbmail.cmd to only recieve failure e-mails from NetBackup? 0 ...
Forum Discussion by Josh Goodin | 28 Dec 2006 | 2 comments
I need a solution I keep getting a 306 error when I run a duplicate vault. Just recently upgraded from 5.1MP6 to 6.0MP4 0 ...
Forum Discussion by Joseph Scheuring | 28 Dec 2006 | 2 comments