Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi All,   We have problem with a policy with client in Dematerialised Zone.   This policy is frequently failing with socket error or with Status Code ...
Forum Discussion by Sreekanth.Adari | 31 Dec 2007 | 2 comments
I need a solution After restoring a file from client, in the destination folder the restored file is not there. NBU is giving status 0 (restore successfully completed). It shows Current ...
Forum Discussion by s1 | 31 Dec 2007 | 6 comments
I need a solution Well I have a solution when using 6.5.1 of netbackup and vmware esv v3.5 and VC v2.5 that works. Had me scratching my head for awhile...   I kept getting file ...
Forum Discussion by kyle beckham | 30 Dec 2007 | 3 comments
I need a solution hi all i have three srevers. (two servers connect to storage by fibre has linx RH2.6 os . one of two servers is client and the another is media) (one server ...
Forum Discussion by Shyimaa | 30 Dec 2007 | 2 comments
I need a solution Sirs, Is it ok to use Windows based netbackup 6.5 to backup Sybase 12.5.4 onto AIX 5.3 IBM based macahine with the requirment of backing up a ( banking) log ...
Forum Discussion by NetBackup_Cop | 30 Dec 2007 | 0 comments
I need a solution While trying to restore data from media backed-up through NetBackup 5.1 from backup server NetBackup 6.0 I was initially getting error "cannot connect on ...
Forum Discussion by s1 | 30 Dec 2007 | 4 comments
I need a solution I am getting error "backup of client XXX exited with status 196 (client backup was not attempted because backup window closed)". We are using NetBackup 6.0. ...
Forum Discussion by s1 | 30 Dec 2007 | 3 comments
I need a solution Kindly help me in understanding What is difference bet netbackup master server and media server 0 ...
Forum Discussion by vasanth | 29 Dec 2007 | 5 comments
I need a solution Hi,      Our Netbackup DB catalog backup is getting failed with 98 error and failure happends within 3 seconds the backup starts, but rest of the clients ...
Forum Discussion by Rockey jay | 28 Dec 2007 | 5 comments
I need a solution I am reviewing the upgrade process from 5.1 MP6 to 6.5. I have found 5.1 to be very stable and don't need to upgrade at this time but I don't want to fall ...
Forum Discussion by Michael Fisher | 28 Dec 2007 | 4 comments