Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi All, Anyone uses Avamar EMC software, if we use it , do we need use with backup software (Netbackup or TSM), thanks. T  No, you don't need to use ...
Forum Discussion by T_N | 31 Dec 2009 | 14 comments
I need a solution Hello everyone, I'm having an issue performing a flash backup on three seperate drives using three seperate policies.  The KB/Sec is only about 1024 and the ...
Forum Discussion by dudziks | 31 Dec 2009 | 0 comments
I need a solution Hello, I would like to know how to install VeritasNetBackup client on Ex2007 SCC, operating system is Windows Server 2008 sp2. I haven't found any ...
Forum Discussion by jpk_2005 | 31 Dec 2009 | 0 comments
I need a solution Hello Guys I need to know all about the integration of encriptation in my backups jobs and vaults jobs. I need to start encrpt the backups of all my servers and ...
Forum Discussion by HEMANPR | 30 Dec 2009 | 9 comments
I need a solution Hi , I have problem in restoring a client.While restoring from gui it does not recognizing  the clients. Instead of that its starts restoring in my remote ...
This issue has been solved
Forum Discussion by mubarack.s | 30 Dec 2009 | 12 comments
I need a solution Hello,     Not sure if I am not searching correctly for this but is there a command I can run either in the Netbackup gui or via the command line that will tell me ...
Forum Discussion by npolite | 30 Dec 2009 | 1 comment
I need a solution I found this in a Symantec tech doc so it appears that it's supported: "Local zone support is limited to standard client, database agents, master server, ...
Forum Discussion by ront | 30 Dec 2009 | 6 comments
I need a solution We are preparing to upgrade our NetBackup 6.0MP5 to 6.5 on a Windows Server 2003 – Enterprise Edition – SP2. Does anyone have any advice or experience that may ...
Forum Discussion by zjamez | 30 Dec 2009 | 3 comments
I need a solution Salam, i have Netbackup installed with a standalone drive, i ma getting the following in the activity monitor for a job that still running, and waiting 009-12-29 ...
This issue has been solved
Forum Discussion by BAUKnight | 29 Dec 2009 | 2 comments
I need a solution I am in the USA, I plan to come to India to take Symantec classes. Since I am from Mumbai, I prefer that city, can someone please guide me as to where to take the ...
Forum Discussion by sharifsm | 29 Dec 2009 | 2 comments