Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi all,   I am searching for own configuration mistake but I am not happy. After upgrade NTB 6.5.1 to 6.5.3 I cannot start more as one stream per drive....I ...
Forum Discussion by PetrHan | 02 Mar 2009 | 5 comments
I need a solution We have recently upgraded to oralce 11g and now are backup does not work.  The machinewe need to backupis running Red Hat and it worked before we upgraded to Oracle ...
Forum Discussion by kproehl | 02 Mar 2009 | 1 comment
I need a solution Hi guys  I have master server 5.10 solaris with netbackup 6.5.3. recently i add some new clients to policy and client version is 5.0mp4. all other clients already ...
Forum Discussion by amit372 | 28 Feb 2009 | 3 comments
I need a solution I have a policy with two clients. However I received an error while configuring the policy with adv client.   My error is similar to the one I found online  ...
Forum Discussion by Puffy | 28 Feb 2009 | 4 comments
I need a solution Hi,   I was thinking of customizing the size of VSS used. Normally it's 300 MB. Do you think increasing will help to speed up backup ?   Thanks  ...
Forum Discussion by Puffy | 28 Feb 2009 | 3 comments
I need a solution I upgraded NOM/Client/VxAT to 6.5.3 from 6.0mp4. But NOM doesn't work after the upgrade.    Everytime when I tried to start VRTSnomSrvr service, I got the ...
Forum Discussion by YK | 27 Feb 2009 | 2 comments
I need a solution I configured a job with Flashbackup-Windows snapshot used VSS.   CLient: Windows 2003 Has adv client license   Error Code: 11   Additional ...
Forum Discussion by Puffy | 27 Feb 2009 | 2 comments
I need a solution I have a windows 0203 server with an Application subfolder with thousands of small files. 1k-2k only.   The backup of the server is not consistent. At times it ...
Forum Discussion by Puffy | 27 Feb 2009 | 4 comments
I need a solution I just set up a new Linux client and noticed that after a backup im getting an error, can anyone tell me what this means? Do i need to install BMR seperatly with ...
Forum Discussion by greatlittlebox | 27 Feb 2009 | 3 comments
I need a solution Hello all - Thanks for reading.   I have a server with Netbackup 6.5 installed that was formerly a SQL server.  The SQL functions have been decomissioned and ...
Forum Discussion by tadc | 27 Feb 2009 | 3 comments