Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution It is not clear what Netbackup is trying to tell me when I get an error 96 followed by success 0.  Can anyone explain? Thanks, -Mike The 'Job ...
This issue has been solved
Forum Discussion by MikeHi | 23 Apr 2015 | 2 comments
I need a solution Hi , Can anybody tell me whether Netbackup 6.5 is support by symantec or not . And on which version we can upgarde . ...
This issue has been solved
Forum Discussion by Abhi31 | 16 Apr 2015 | 1 comment
I need a solution Hello I'm trying to determine if by using the Netbackup Client 7.1.04, I can backup my Windows 2012 Domain Controllers? The information I've found ...
This issue has been solved
Forum Discussion by ExchangeFTW | 13 Apr 2015 | 3 comments
I need a solution Hi Guys! Good Morning, The more a month I'm having trouble generating the volumetric report using the OpsCenter because the netbackup is not computing the ...
This issue has been solved
Forum Discussion by Lucas Del Rey | 08 Apr 2015 | 8 comments
I need a solution Hi, I need to upgrade the Netbackup 7.0.1 to Netbackup 7.6.0.2 to my Linux DB server, do anyone has step by step guide on how to upgrade the Linux server? I find ...
This issue has been solved
Forum Discussion by dskwan | 07 Apr 2015 | 4 comments
I need a solution Hello, I've been trying to find out which version of Red Hat Enterprise Linux 7.1.0.2 is able to support? I've been looking through the software ...
This issue has been solved
Forum Discussion by cc1702004 | 06 Apr 2015 | 4 comments
I need a solution Hello! After we update solaris 10 update 3 to solaris 10 update 5, sg driver can't adding C4 drives. I've checked config files st.conf, sg.conf, ...
This issue has been solved
Forum Discussion by nsaazn | 02 Apr 2015 | 1 comment
I need a solution Hi All, Backup in one of my recently installed client server is getting failed continuously with error code:59. Here is detail log: 03/26/2015 21:42:01 - ...
This issue has been solved
Forum Discussion by sushant30 | 27 Mar 2015 | 3 comments
I need a solution Hello , Master : Solaris OS5.10,NB 7.1.0.3v Kindly share your thoughts for below, 1) Is there a way to find out the Backup policies which have missed the ...
This issue has been solved
Forum Discussion by reachah | 25 Mar 2015 | 8 comments
I need a solution Hi All, Shadow Copy Components backup is failing with 156 error. Job Details: ERR - Volume resolution error for (System State:\System Files\System Files) ...
This issue has been solved
Forum Discussion by NBU_Adm | 24 Mar 2015 | 5 comments