Video Screencast Help

Search

Search results

I need a solution We have media server (Solaris 10) w/ STK SL48 tape library (w/ 2x LTO5 drives) directly attached via fiber connection. The NBU settings on the Storage Unit are: ...
Forum Discussion by mike23 | 01 Aug 2015 | 2 comments
I need a solution Hi I was searching bprestore command usage in NBU 7.1 but couldn't understand from few forum discussions. It will be great helpful to know the usage of the ...
This issue has been solved
Forum Discussion by Elango_G | 01 Aug 2015 | 6 comments
I need a solution Upgraded Backup server from 6.5 to 7.1 and now in Status of Backups under Report is not showing the client backup status.  It only shows the status of the catalog ...
Forum Discussion by Vijaya_lakshmi | 31 Jul 2015 | 11 comments
I need a solution I have one netbackup server 6.5 version and plan to backup one client which is 7.6 version, can i know is it working or compatible? Thanks No, it will ...
Forum Discussion by yew hwa | 31 Jul 2015 | 6 comments
I need a solution I got a request to configure weekly backup and monthly backups for one client. Where Weekly should be - Every Saturday 6:00PM  & Monthly last Saturday of the ...
This issue has been solved
Forum Discussion by Vamsi-smile | 29 Jul 2015 | 4 comments
I need a solution Hi there, We have to restart tape library after replacing a tape drive. Have not configured the new drive in NBU. However, though there's a lot of working ...
This issue has been solved
Forum Discussion by kkhoo | 28 Jul 2015 | 5 comments
I need a solution Hi All, nbvault process going down every night but not at same time which is affecting my catalog backup failing with 150. I checked various log but cant find any ...
Forum Discussion by Amar.Rajan | 27 Jul 2015 | 17 comments
I need a solution Hi All, We have issue conncting one of our servers in OpsCenters.  Netbackup version of master server is 6.5.6 OpsCenter we are using is  7.6.0.3  ...
Forum Discussion by Deepak_Irani | 27 Jul 2015 | 9 comments
I need a solution Hello Team, IN sloaris 11 , we can install netbackup 6.5.6 ? Is this support BMR ? Please give me the Update Thanks & Regards Kumar Srireddy ...
Forum Discussion by virankumar | 23 Jul 2015 | 3 comments
I need a solution Hello Guys, I would like to ask assistance regarding the issue we encountered. Our restore jobs always fails. Unfortunately, Veritas netbackup 6.5 is already end ...
Forum Discussion by Anotheradm | 21 Jul 2015 | 1 comment