Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi ,  I have extended the retention of 1 image to January 15th . C:\Program Files\Veritas\NetBackup\bin\admincmd>bpimagelist -idonly -U -d 11/10/2014 ...
Forum Discussion by dixit47 | 26 Dec 2014 | 7 comments
I need a solution Few netbackup client 6.5.6 , having 130 error's Can any one please give me the resolution for this error's General Symantec General Symantec ...
Forum Discussion by virankumar | 25 Dec 2014 | 8 comments
I need a solution Hi, I have two linux master servers. Both are running 7.1. I want to merge the catalog of one master into another one so that I can browse the catalog in secondary ...
This issue has been solved
Forum Discussion by ashokk | 24 Dec 2014 | 8 comments
I need a solution Hi All, http://www.symantec.com/business/support/index?pag... http://www.symantec.com/docs/TECH77448 1..Can i use 'Recovery without Import ...
Forum Discussion by Arun K | 22 Dec 2014 | 14 comments
I need a solution I am working on a restore of mailbox (Exch 2010 DAG) using Netbackup 7.1 After i did a redirected restore I saw that all the meeting invites got resent. Any ...
Forum Discussion by jinxnbu | 22 Dec 2014 | 4 comments
I need a solution Hello, I would like to know if it is allowed to have a BMR client as IP address not as a hostname. If yes, how to restore it? Thank you in advance. ...
Forum Discussion by Lotfi BOUCHERIT | 22 Dec 2014 | 3 comments
I need a solution Hi, I have this messages: 2/22/2014 10:25:21 - begin Restore 12/22/2014 10:25:21 - number of images required: 1 12/22/2014 10:25:21 - media needed: ...
This issue has been solved
Forum Discussion by sheriff_e47 | 21 Dec 2014 | 14 comments
I need a solution Hi, Need help on the issue. SQL Backup is getting partially successful, this is skipping a single database. Master Server : Solaris Client : Windows ...
Forum Discussion by pankaj.narang | 19 Dec 2014 | 3 comments
I need a solution Hi All, I have 5 media server which is configured in one storage unit group for load balancing, now the seniro is that i am facing connectivity issue with one of ...
This issue has been solved
Forum Discussion by Sachii | 15 Dec 2014 | 8 comments
I need a solution I am having an issue with a restore I am attempting. We backed up a mount on a Linux box that was about 780GB. Because of our storage, I put this to tape. I am ...
Forum Discussion by smwoodcrafts | 15 Dec 2014 | 12 comments