Video Screencast Help

Search

Search results

I need a solution Dear all, we are running linux 32bit redhat 2.6 it requires the old verison of netbackup agent 6.5 to take rman backup please to share the 6.5 netbackup ...
Forum Discussion by syedzeeshan | 25 Aug 2015 | 6 comments
I need a solution Hi, Here i am coming with some sort of confusion in NBU ports betwen backup server and client. it would be great thankful if i get answer for the following ...
This issue has been solved
Forum Discussion by Elango_G | 24 Aug 2015 | 7 comments
I need a solution Hi, I would like to ask assistance on how to make our nbu 6.5 drives run backup jobs (solaris 10). We have 5 drives. But i observed only 3 were running backup ...
Forum Discussion by Bnj.V | 23 Aug 2015 | 3 comments
I need a solution I backup many clients all have a similar config. They use Client side de dup and backup up to a centralised puredisk pool. Two clients are giving me the same error ...
Forum Discussion by gustav | 21 Aug 2015 | 26 comments
I need a solution Hello Guys, Master server 2003. Netbackup version 7.1 Media\emm\Master server are same We are facing backup issue on Master servers. Eg. ...
This issue has been solved
Forum Discussion by gurminder singh | 19 Aug 2015 | 6 comments
I need a solution Hi, We developed a problem with our tape library and then discovered it is no longer supported so until we get a replacement I want backup data to disk. Would ...
This issue has been solved
Forum Discussion by Barry Oxenberg | 18 Aug 2015 | 10 comments
I need a solution Hi,  I need your help to check is there a way to find the Logical resource is currently used somewhere ? in Netbackup 7.1.0.4. in my shop whenever the SLPcomes ...
Forum Discussion by Vishnuaabe | 17 Aug 2015 | 2 comments
I need a solution Hi Team, Need advise,Server was rename and netbackup doesn't work anymore? when i tried to start the administration console netbackup 6.05 its show, that ...
Forum Discussion by Agent47 | 16 Aug 2015 | 2 comments
I need a solution We are having issues in duplicating some of the backup images: Aug 12, 2015 2:14:07 AM - begin Duplicate Aug 12, 2015 2:14:17 AM - Info Duplicate (pid=29268) ...
This issue has been solved
Forum Discussion by mike23 | 12 Aug 2015 | 1 comment
I need a solution Hello Guys, We are facing backup issue due the duplication job. in our environment we have set backup will first write on disk and then from disk to tape. ...
This issue has been solved
Forum Discussion by gurminder singh | 12 Aug 2015 | 11 comments