Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I use sfha 6.1 on windows server 2012 R2. Do SFHA 6.1 support SQL 2014 standart? On sort.symantec.com I see that Veritas Storage Foundation and High ...
Forum Discussion by KANSTANTSIN | 28 Apr 2015 | 2 comments
I need a solution Hi, I am using Application HA 6.0 with Veritas 6.0.5 on Red Hat Enterprise Linux 6.5. I am following this user guide: ...
Forum Discussion by primal100 | 16 Apr 2015 | 0 comments
I need a solution Hello, we are doing some failure tests for a customer. We have VCS 6.2 running on solaris 10. We have an Oracle database and of course the listener associated ...
This issue has been solved
Forum Discussion by Laszlo Budai | 30 Mar 2015 | 5 comments
I need a solution Hello, on 2 servers OS Linux Red Hat 6.3, I've got a VRTS 6.0 For on Application, when I put it offline and then online on the same server (with all other ...
Forum Discussion by cedric_tours | 27 Jan 2015 | 7 comments
I do not need a solution (just sharing information)                The Symantec Cluster Server (VCS) Cluster Configuration Wizard and Symantec High Availability Configuration ...
Forum Discussion by Sanjay_Pendse | 19 Dec 2014 | 0 comments
I do not need a solution (just sharing information) Symantec ApplicationHA 6.2: Monitoring applications with Intelligent Monitoring Framework                 Introduced in ...
Forum Discussion by Sanjay_Pendse | 19 Dec 2014 | 0 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I configured my application in VCS and when i try to online the service, its actually online the service( I could check via service status command), but ...
This issue has been solved
Forum Discussion by jagathe | 11 Dec 2014 | 3 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I do not need a solution (just sharing information) The SmartIO feature on Linux was introduced in Storage Foundation and High Availability (SFHA) 6.1. Beginning in this release, ...
Forum Discussion by Sujith Mallath | 04 Dec 2014 | 0 comments