Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi any one please help me why my catalog backup triggers (3 full backup) three times whenever backup starts below is the policy configuration. Regards, ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 10 comments
I need a solution Hello Experts! One of our clients, is having a hard time adding their tape in their NetBackup Software, but the tape can be detected by the Windows Server ...
This issue has been solved
Forum Discussion by Symantec Man | 28 Jan 2015 | 6 comments
I need a solution 1) I have a scenario were Master Server is of lesser version than many Media Servers (higher version) Technical Details as below Master: Linux 2.6.18-128.el5 ...
This issue has been solved
Forum Discussion by reachah | 26 Jan 2015 | 4 comments
I need a solution How can I add remove master server of netbackup 7.5 in opscenter 7.6 1 ...
This issue has been solved
Forum Discussion by Tanveer Ahmad | 19 Jan 2015 | 2 comments
I need a solution Hi i am getting Error code 84 for nfs mount backup Job Details: 01/19/2015 04:39:13 - Info nbjm (pid=2334) starting backup job (jobid=4721) for client ...
This issue has been solved
Forum Discussion by sagar666 | 19 Jan 2015 | 9 comments
I need a solution Hello All, I am facing on partially backup issue. Since yesterday , backup has completing partially. Kindly find the error and suggest the same. Error bpbrm ...
This issue has been solved
Forum Discussion by Sagar_Kolhe | 18 Jan 2015 | 16 comments
I need a solution Hi, I need to get the individual backup size of each and every volume backed up for a particular filer using command line., I tried to fetch the report using ...
This issue has been solved
Forum Discussion by hariharan24 | 15 Jan 2015 | 3 comments
I need a solution Hello, I have installed the Client Installation Software on our Windows Server. I opened ports bi-directional PBX 1556 and VNETD 13724 on the Windows Firewall and ...
This issue has been solved
Forum Discussion by kevin.b | 15 Jan 2015 | 8 comments
I need a solution hi all, it is possible to import the EMC Backup Images (from Tape) to NetBackup? Thanks. 1 ...
This issue has been solved
Forum Discussion by MariusD | 13 Jan 2015 | 5 comments
I need a solution Hi How do i identify already experied tapes so that i can re use it. In reports images on media doest showing experiration date and time for some of the medias. ...
This issue has been solved
Forum Discussion by sagar666 | 12 Jan 2015 | 9 comments