Video Screencast Help

Search

Search results

I need a solution Hi Team, I am facing NDMP backup issue with vnxe3150 nas box and my master and media server is Aix 6.1 and Netbackup version is 7.5.0.6 For information : we ...
Forum Discussion by Priyeranjan | 22 Aug 2014 | 1 comment
I need a solution Hi All , I have a NBU environment where I have couple of masters servers . I have configured DD4500 ( Boost ) ( 10GBe + 8GB FC ) on both sites . DD Replication ...
Forum Discussion by Abhijit_Srivastava | 22 Aug 2014 | 5 comments
I need a solution Hello Everybody,   We are seeing this all the jobs. I have checked other threads related to same problem but none of them helped. Nothing is moving in the ...
Forum Discussion by tollboy | 22 Aug 2014 | 2 comments
I do not need a solution (just sharing information) hi ,   I was trying to find trace of FT disconnection on client side and finally i was able to find below command which gives ...
Forum Discussion by Sym_2010 | 21 Aug 2014 | 2 comments
I need a solution Hello All, We have a Image on a Media at a different location we moved the Media to another location and imported the image on the New Master Server ...
Forum Discussion by Hannible | 21 Aug 2014 | 6 comments
I need a solution Hi All, NBU  =7.5.0.6  (appliance) Client= Redhat 5.9 i am getting the below error when i am trying to create SRT on my linux server . as i chcked, the ...
This issue has been solved
Forum Discussion by Govarthanagiri | 21 Aug 2014 | 13 comments
I need a solution Hello, I have a Master Server 7.5.0.1 on Linux and Backup Host 7.5.0.1 on Windows and today appears this error when I launch a vmware backup. ERR - Unable to ...
Forum Discussion by Arturo López | 21 Aug 2014 | 9 comments
I need a solution Continually seeing event code 2505 on our NetBackup appliances. Once the problem presents itself, it is persistent until a restart.  Recently upgraded to 7.5.0.7 ...
Forum Discussion by NBU_User | 20 Aug 2014 | 1 comment
I need a solution Windows 2008r2 master and media servers Netbackup 7.5.0.4   Hello,   We've run into an emergency restore issue with older Oracle database data ...
Forum Discussion by Toddman214 | 20 Aug 2014 | 5 comments
I need a solution Hi, I am trying to install MSEO on a Linux RHEL 5 and I am getting these errors on the server side error: Failed dependencies:         libXtst.so.6 is ...
Forum Discussion by evargas | 20 Aug 2014 | 3 comments