Video Screencast Help

Search

Search results

I need a solution Dear Experts One of the  Win 2003 R2  x86 client is on 6.5 version , I am looking to upgrade to 7.5.0.7. I belive I first need to upgrade to base 7.5 then ...
Forum Discussion by LIMRA | 01 Sep 2014 | 2 comments
I need a solution Hi Team, My all backups for one client are failed with 23 .Again initiate, after some time mean backups for 30 min and again failing with 23. Pls help. ...
Forum Discussion by Venki009 | 01 Sep 2014 | 2 comments
I need a solution Hi All, I'm trying to install Netbackup 7.5 on a windows 2008 R2 client. The client is able to ping the master server however when I try the installation ...
Forum Discussion by kadhikari | 01 Sep 2014 | 3 comments
I need a solution Hi, Need help. PostgreSQL service stopped. When trying to start it says "Windows could not start the PostgreSQL Server 8.3 on Local Computer. Error 1053: The ...
Forum Discussion by rsakimoto | 01 Sep 2014 | 4 comments
I need a solution Hello, I would like a report on all the work into success or failure of Info Last 24 hours  and why I wrote this scrip.  SELECT  id as 'Job ...
Forum Discussion by Lion13 | 01 Sep 2014 | 1 comment
I need a solution Scenario:   NB 7.5.0.7 running on  HP-UX B.11.31  bptm is taking 100% of the processor where doing Distributed Segment Processing (an operation related ...
Forum Discussion by Gonz | 01 Sep 2014 | 3 comments
I need a solution Hi Guys, I want to verify that all policy ran, suppose i have 400 monthly backup policy and yesterday monthly backup ran, so, i want to verify that my all ...
Forum Discussion by Abhisheknetbackup | 01 Sep 2014 | 3 comments
I need a solution Hi All, We are using Symantec Ops 7.5.0.6 on w2k8 box, now we are upgrading Ops to 7.6.0.2. i just want to know whether any files need to backup to restore the ...
Forum Discussion by john@12 | 31 Aug 2014 | 5 comments
I need a solution Hi, I have tar whole of /usr/openv of all Netbackup folders & catalog images etc from my Production Netbackup master Server running Solaris 10). If ...
Forum Discussion by we29125 | 30 Aug 2014 | 6 comments
I need a solution Hi All, I am looking to get my Ops Center Analytics upgraded to v7.5.0.7. Current version is 7.5.0.6. It is installed on one of Media servers on Solaris ...
This issue has been solved
Forum Discussion by nbu123 | 29 Aug 2014 | 1 comment