Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi All, We are planning to implement KMS encryption in our environment , We are using netbackup 7.5.0.4 for master server and backup window for the backups ...
Forum Discussion by tarladak | 31 Jan 2015 | 3 comments
I need a solution A mandate has been sent down to remove all "vernerable" JAVA content.  The  bundled java with our netbackup in /usr/openv/java/jre/bin.../java is 1.6.0.10.   ...
Forum Discussion by harshman1958 | 29 Jan 2015 | 2 comments
I need a solution Hi any one please help me why my catalog backup triggers (3 full backup) three times whenever backup starts below is the policy configuration. Regards, ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 10 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
Forum Discussion by sagar666 | 28 Jan 2015 | 3 comments
I'm not happy with the slow pace that Symantec takes to certify NBU with the latest Exchange 2013 cumulative updates.  Last time we had to wait 11 weeks.  Our inability to deploy CU7 means we are also delayed in applying an interim custom update ...
Idea by Adam Solomon | 27 Jan 2015 | 0 comments
I need a solution Version : Netbackup 7.5.0.6 Os : Solaris 5.10 SunOS  Generic_137111-08 sun4v sparc SUNW,SPARC-Enterprise-T5220 I have configured NEtbackup Auto mailer in ...
Forum Discussion by Yuvi | 27 Jan 2015 | 1 comment
I need a solution The configuration is netbackup7.5 and Vcenter  entreprise 5.1 and we use dell power vault robot to do saves. The problem is when we start save of the virtual ...
Forum Discussion by riadhyproc | 27 Jan 2015 | 2 comments
I need a solution 1) I have a scenario were Master Server is of lesser version than many Media Servers (higher version) Technical Details as below Master: Linux 2.6.18-128.el5 ...
This issue has been solved
Forum Discussion by reachah | 26 Jan 2015 | 4 comments
I need a solution bonjour, OS: Windows Standard Server 2008 R2 64 Bits NetBackup 7.5 j'ai télécharger la version NetBackup 7.6.0.1, failed installation est ce que ...
Forum Discussion by fouzia | 25 Jan 2015 | 3 comments
I need a solution Building a new Netbackup Enterprise Server environment( on new Hardware) and want to copy the Ops Center report formats from the old Version 7.5.0.6 system to the new ...
Forum Discussion by Doctorof Data | 23 Jan 2015 | 1 comment