Video Screencast Help

Search

Search results

I need a solution bonjour, OS: Windows Standard Server 2008 R2 64 Bits NetBackup 7.5 j'ai télécharger la version NetBackup 7.6.0.1, failed installation est ce que ...
Forum Discussion by fouzia | 25 Jan 2015 | 3 comments
I need a solution Building a new Netbackup Enterprise Server environment( on new Hardware) and want to copy the Ops Center report formats from the old Version 7.5.0.6 system to the new ...
Forum Discussion by Doctorof Data | 23 Jan 2015 | 1 comment
I need a solution Hello, Master/Media server : 7.5.0.7 OS : Solaris 10 storage: Advance disk, using Quantum series The issue with media server when ever server gets ...
Forum Discussion by Chan_backup | 23 Jan 2015 | 3 comments
I need a solution Hi All; My backup job completed with status 1 but it shows : 01/22/2015 07:00:16 - Warning bpbrm (pid=10739) from client gsctrh02: WRN - can't open ...
Forum Discussion by T_N | 22 Jan 2015 | 3 comments
I need a solution Hi guy, I recently started having some issues with vmware backups, but for just one site. Usually I would have about 20mbps speeds, and then they drop to less than ...
Forum Discussion by Ramiro-Magan | 22 Jan 2015 | 2 comments
I need a solution Since the tape import takes long time, i am wondering after backup completed, if we can move some catalog files from master to different domain for restore instead of ...
Forum Discussion by FelixZhou | 20 Jan 2015 | 6 comments
I need a solution Hi, I have a Windows 2008 R2 client running SQL 2008.  I am currently doing a DR test whereby the master sql db is recovered first before recoverin all the other ...
Forum Discussion by redmantra | 20 Jan 2015 | 3 comments
I need a solution Is 7.5.0.6 a stable version? Environment: 1.Master: RHEL 5.10(Physical) 2. 2 Media Server RHEL 5.10(Physical) 3. 1 Windows 2003 Media server for VMWare ...
Forum Discussion by tyadagiri | 19 Jan 2015 | 3 comments
I need a solution Hi, I'm after a bit of guidance/advice on how to complete a potentially tricky restore.  We have a filestore with many thousands of directories and many, ...
Forum Discussion by jjcrofts | 19 Jan 2015 | 2 comments
I need a solution Hi i am getting Error code 84 for nfs mount backup Job Details: 01/19/2015 04:39:13 - Info nbjm (pid=2334) starting backup job (jobid=4721) for client ...
This issue has been solved
Forum Discussion by sagar666 | 19 Jan 2015 | 9 comments