Video Screencast Help

Search

Search results

I need a solution Hi! I'm having an issue trying to restore a mailbox on Exchange using GTR. The policy is MS-Exchange I'm able to browse through the backups, but ...
Forum Discussion by mmartini443 | 24 Jun 2015 | 1 comment
I need a solution Hello! We have a problem with the vault, because the job ends almost immediately and did not make the vault. We have both master and media on Linux Red Hat and ...
This issue has been solved
Forum Discussion by Cappino | 10 Jun 2015 | 4 comments
I need a solution what are the pros and cons of virtual  NBU 7.5.0.6 master server, Will it impact on performance? 1 ...
This issue has been solved
Forum Discussion by maheshmamadge | 19 May 2015 | 2 comments
I need a solution Hi All , We are going to do data migration form location A(source) to location B(destination).Now we have netbackup master servers at both location . We are ...
This issue has been solved
Forum Discussion by vinrocks | 18 May 2015 | 8 comments
I need a solution 1) If I'm is trying to move away from a Brocade Encryption Switch (BES) since it has been announced EOL, can NBU be used to unencrypt the tapes that were already ...
This issue has been solved
Forum Discussion by nsultana123 | 14 May 2015 | 1 comment
I do not need a solution (just sharing information) When creating a move template for a restore in the GUI client, it is able to quickly generate a listing of the SQL Server logical and ...
Forum Discussion by dgmyrs | 08 May 2015 | 4 comments
I need a solution Hi when i am trying to take inventory getting below given error bash-3.2# vmupdate -rn 3 -rt TLD -empty_map -rh <XXXXXXXX> auto empty media access ...
This issue has been solved
Forum Discussion by Pavan Sudheer | 29 Apr 2015 | 6 comments
I need a solution Wondering if anyone can explain this scenario... We are running NB 7.5, on RH Linux media servers, backing up Exchange 2007, using the NB agent. We needed to ...
This issue has been solved
Forum Discussion by LT2013 | 27 Apr 2015 | 6 comments
I need a solution Hi, I have some server didn't complete the backup and I receive ''socket write failed  (24)''. If I look inside the log I have this ...
Forum Discussion by RLPicard | 23 Apr 2015 | 4 comments
I need a solution Hi I have a media server name XYZ which is having Basic Disk STU - /mount1 I had taken the backup through that Media server., & it was successful. ...
This issue has been solved
Forum Discussion by hariharan24 | 18 Apr 2015 | 5 comments