Video Screencast Help

Search

Search results

I need a solution Hi , Getting error code 69 . Only shadow copy not being backed up .  Netbackup version 7.5 window server 2008 r2 . Thanks Hi, You can try ...
Forum Discussion by RaghavAneja | 22 May 2015 | 2 comments
I need a solution Hi all It is impossible for me to backup my server (windows 2008 r2 64 bits, size about 2TO). I always have error 42. thanks NetBackup version? ...
Forum Discussion by Zakou | 22 May 2015 | 3 comments
I need a solution Dear All, I have HP LTO5 ultrium drive at one of our sites and one master server enterprise licence that is not use. I thought that I could use this with a tape ...
Forum Discussion by kabacsk | 22 May 2015 | 2 comments
I need a solution The NBU admin (vol I) guide says: NBRB evaluates the requests sequentially and sorts them based on the following criteria: ■ The request's first ...
Forum Discussion by mikebounds | 21 May 2015 | 4 comments
I need a solution Hello, I am trying to do a restore from an LTO4 tape with a Quantum i2k .The backup was written with this library and media server 4 years ago but now doing a ...
This issue has been solved
Forum Discussion by PachiPachi | 21 May 2015 | 3 comments
I need a solution I wish to back up my Oracle 12c database direct to tape using Netbackup client 7.5 for Sun Solaris 10 however the oracle_link script says it isn't compatible with ...
Forum Discussion by Ravi Bhandari | 21 May 2015 | 3 comments
I need a solution Hi, I have just received a replacement work PC, I installed the Remote Admin Console as before but find that a number of Netbackup commands fail due to an ...
This issue has been solved
Forum Discussion by Alun | 21 May 2015 | 2 comments
I need a solution HI All, Master server: Solaris 10 ,NB 7.5.0.6 I tried to move media to another pool, but the media is assigned and hence unable to do so. I tried ...
This issue has been solved
Forum Discussion by prakash sharma | 20 May 2015 | 2 comments
I need a solution Hello, Actually we working with Netbackup 7.5.0.5 and need restore a backup from de other installation of netbakup, the import the phase 1 is correct, but in the ...
Forum Discussion by Usystem | 20 May 2015 | 4 comments
I need a solution Dear all, in order to be able to restore old SAN data in the future, I am planning to duplicate the images as stored on old LTO2-tapes onto LTO4-tapes.   ...
Forum Discussion by Jaap Hartog | 19 May 2015 | 10 comments