Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I'm just trying to get hold of a current SYMCquiesce utility RPM for installation on some Linux boxes... however, everything I see references a *WINDOWS* ...
This issue has been solved
Forum Discussion by elanmbx | 09 Jan 2014 | 1 comment
I need a solution Running NetBackup 7.5.0.6 on a Solaris master server.  3 media server 5220 appliances (v. 2.5.3) at source domain.  Using AIR to replicate images to target domain ...
Forum Discussion by elanmbx | 14 Oct 2013 | 2 comments
I need a solution This is probably an easy question to answer... I have a number of SLPs which are configured as follows: Backup -> Advanced Disk (1 wk retention; capacity ...
Forum Discussion by elanmbx | 28 Aug 2013 | 3 comments
I do not need a solution (just sharing information) Does anyone know if any cloud providers are offering AIR replication to the cloud?  It seems like it would be really nice to be able ...
Forum Discussion by elanmbx | 24 Jul 2013 | 1 comment
I need a solution This continues to give me fits.  It seems doing an "nbstlutil -wait inactive -lifecycle <SLP>" works fairly reliably.  The activation command ...
Forum Discussion by elanmbx | 13 Jun 2013 | 9 comments
I need a solution I'm running AIR replications between my primary DC and a colocation.  I had replications slowing to a crawl and then piling up.  So as a test I cancelled all the ...
Forum Discussion by elanmbx | 12 Jun 2013 | 14 comments
I need a solution Has anyone gone down the road of putting a media server out in AWS to do backups of stateful data in a virtual private cloud?  We're considering this route so ...
Forum Discussion by elanmbx | 23 May 2013 | 0 comments
I need a solution Has anyone had any success getting S3 buckets configured with NetBackup 7.5 for cloud backup?  When I run through the Disk Pool Config it allows me to "Add New ...
This issue has been solved
Forum Discussion by elanmbx | 17 Apr 2013 | 4 comments
I need a solution I have *one* SLP that doesn't seem to want to start duplications... and I can't for the life of me figure out why it won't.  Other SLPs in my ...
This issue has been solved
Forum Discussion by elanmbx | 20 Feb 2013 | 7 comments
I need a solution Having a bit of trouble managing capacity on my dedupe pool. My thought is to create an SLP with a couple of operations - an initial backup to my MSDP and then a ...
This issue has been solved
Forum Discussion by elanmbx | 23 Jan 2013 | 4 comments