Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, Made a boneheaded move today. I'm clearing up MSDP pools out of my environment as I now point all images directly to tape. However, there was one site ...
This issue has been solved
Forum Discussion by lovethatcheese | 04 Sep 2014 | 4 comments
I need a solution Hi all, I manage an environment with one master controlling 13 media servers that were all configured with attached external drives (SAN) that were configured for ...
This issue has been solved
Forum Discussion by lovethatcheese | 19 Aug 2014 | 2 comments
I need a solution Hello. I have a situation where one media server is having some issues with deduplication jobs to tape are getting stuck... For an example of this, please see this ...
Forum Discussion by lovethatcheese | 27 Mar 2014 | 7 comments
I need a solution Hi all.  I have a media server (windows server 2008 R2 enterprise) that used to have an MSDP pool created on it (n:\dedupe). This was taken away and we were ...
This issue has been solved
Forum Discussion by lovethatcheese | 05 Nov 2013 | 5 comments
I need a solution Hello. I currently have backups going to an equal logic SAN, and this drive needs to be repurposed. My question is - can I copy the images off of this drive (basically ...
This issue has been solved
Forum Discussion by lovethatcheese | 05 Aug 2013 | 2 comments
I need a solution Hi all.. had to reinstall a media server OS, and have some lingering issues.. I can communicate with the media server, can run back up jobs directly to tape, ...
This issue has been solved
Forum Discussion by lovethatcheese | 22 Jul 2013 | 3 comments
I need a solution Hello. Have a media server on Windows 2008 server r2 enterprise with attached tape drive / equali logic san..this media server is giving me errors on boot, and new ...
This issue has been solved
Forum Discussion by lovethatcheese | 17 Jul 2013 | 21 comments
I need a solution All, Currently have one master controlling multiple media servers (all on windows server 2008 r2 enterprise)...I have some virtual machines / hyper visors to back ...
This issue has been solved
Forum Discussion by lovethatcheese | 22 May 2013 | 1 comment
I need a solution Hello. I just added a tape drive (dell powervault TL4000) to a media server (Windows 2008 R2 Enterprise). In the device manager, I can see both drives. I've ...
This issue has been solved
Forum Discussion by lovethatcheese | 13 Feb 2013 | 5 comments
I need a solution Hello. Master / Media servers - all win server 2008 enterprise r2. Client Red hat 6.2. I have a client that keeps throwing a status 84. Tried restarting the ...
This issue has been solved
Forum Discussion by lovethatcheese | 06 Feb 2013 | 10 comments