Video Screencast Help

Search

Search results

I need a solution bonjour, OS: Windows Standard Server 2008 R2 64 Bits NetBackup 7.5 j'ai télécharger la version NetBackup 7.6.0.1, failed installation est ce que ...
Forum Discussion by fouzia | 25 Jan 2015 | 3 comments
I need a solution Hello All, I  recently taken over this site and we  have a  SL500 library here whic is setup for auto cleaning and is directcly attached to a media server . But it ...
Forum Discussion by bkup1234 | 24 Jan 2015 | 1 comment
I need a solution Does anyone know where these timeout values are set?  I think some of my jobs are running into the 5 minute limit... 17:58:34.536 [11510] <2> ...
Forum Discussion by ADNW | 23 Jan 2015 | 3 comments
summary I have been working with NetBackup since 6.5 as a consultant and from time to time I have seen flat file windows backups fail with 156 errors, which is a snapshot failure. A ...
Blog Entry by GHamilton | 23 Jan 2015 | 1 comment
I need a solution Building a new Netbackup Enterprise Server environment( on new Hardware) and want to copy the Ops Center report formats from the old Version 7.5.0.6 system to the new ...
Forum Discussion by Doctorof Data | 23 Jan 2015 | 1 comment
I need a solution Hello, Master/Media server : 7.5.0.7 OS : Solaris 10 storage: Advance disk, using Quantum series The issue with media server when ever server gets ...
Forum Discussion by Chan_backup | 23 Jan 2015 | 3 comments
I need a solution Hello, I'm facing an issue when i want to do a full system restore for a windows server 2008 r2 machine. I already read the KB --> ...
Forum Discussion by Jimb2k | 22 Jan 2015 | 4 comments
I need a solution Hi All; My backup job completed with status 1 but it shows : 01/22/2015 07:00:16 - Warning bpbrm (pid=10739) from client gsctrh02: WRN - can't open ...
Forum Discussion by T_N | 22 Jan 2015 | 3 comments
I need a solution Hi guy, I recently started having some issues with vmware backups, but for just one site. Usually I would have about 20mbps speeds, and then they drop to less than ...
Forum Discussion by Ramiro-Magan | 22 Jan 2015 | 2 comments
I need a solution Since the tape import takes long time, i am wondering after backup completed, if we can move some catalog files from master to different domain for restore instead of ...
Forum Discussion by FelixZhou | 20 Jan 2015 | 6 comments