Video Screencast Help

Search

Search results

I'm not happy with the slow pace that Symantec takes to certify NBU with the latest Exchange 2013 cumulative updates.  Last time we had to wait 11 weeks.  Our inability to deploy CU7 means we are also delayed in applying an interim custom update ...
Idea by Adam Solomon | 27 Jan 2015 | 0 comments
I need a solution Version : Netbackup 7.5.0.6 Os : Solaris 5.10 SunOS  Generic_137111-08 sun4v sparc SUNW,SPARC-Enterprise-T5220 I have configured NEtbackup Auto mailer in ...
Forum Discussion by Yuvi | 27 Jan 2015 | 1 comment
I need a solution The configuration is netbackup7.5 and Vcenter  entreprise 5.1 and we use dell power vault robot to do saves. The problem is when we start save of the virtual ...
Forum Discussion by riadhyproc | 27 Jan 2015 | 2 comments
I need a solution 1) I have a scenario were Master Server is of lesser version than many Media Servers (higher version) Technical Details as below Master: Linux 2.6.18-128.el5 ...
This issue has been solved
Forum Discussion by reachah | 26 Jan 2015 | 4 comments
I need a solution bonjour, OS: Windows Standard Server 2008 R2 64 Bits NetBackup 7.5 j'ai télécharger la version NetBackup 7.6.0.1, failed installation est ce que ...
Forum Discussion by fouzia | 25 Jan 2015 | 3 comments
I need a solution Hello All, I  recently taken over this site and we  have a  SL500 library here whic is setup for auto cleaning and is directcly attached to a media server . But it ...
Forum Discussion by bkup1234 | 24 Jan 2015 | 1 comment
I need a solution Does anyone know where these timeout values are set?  I think some of my jobs are running into the 5 minute limit... 17:58:34.536 [11510] <2> ...
Forum Discussion by ADNW | 23 Jan 2015 | 7 comments
summary I have been working with NetBackup since 6.5 as a consultant and from time to time I have seen flat file windows backups fail with 156 errors, which is a snapshot failure. A ...
Blog Entry by GHamilton | 23 Jan 2015 | 3 comments
I need a solution Building a new Netbackup Enterprise Server environment( on new Hardware) and want to copy the Ops Center report formats from the old Version 7.5.0.6 system to the new ...
Forum Discussion by Doctorof Data | 23 Jan 2015 | 1 comment
I need a solution Hello, Master/Media server : 7.5.0.7 OS : Solaris 10 storage: Advance disk, using Quantum series The issue with media server when ever server gets ...
Forum Discussion by Chan_backup | 23 Jan 2015 | 3 comments