Video Screencast Help

Search

Search results

summary There have been a number of things happen recently in the NetBackup world, here is a summary of some of them.   NetBackup 7.7      NetBackup 7.7 was released ...
Blog Entry by Jami | 28 Aug 2015 | 0 comments
I need a solution Hi All, I noticed that many of the expired imges are still visible in the Client Backup View and from restore but not visible in catalog and we could see the image ...
Forum Discussion by NBU_Adm | 28 Aug 2015 | 6 comments
I need a solution Hello, I have installed netbackup master and media server on server [host1] which is redhat linux server with text + GUI mode.  Then I have created on more ...
Forum Discussion by santoshpawar | 28 Aug 2015 | 1 comment
I need a solution Hi, We get intermittent 156 errors on windows backups relating to open files and the Volume Shadow Copy service. I've read this doc about it -  ...
This issue has been solved
Forum Discussion by Steve_Law | 27 Aug 2015 | 7 comments
I need a solution Can someone help me with this? Here is the detailed status of the job: 8/26/2015 3:34:12 PM - Info nbjm(pid=5284) starting backup job (jobid=812276) for client ...
Forum Discussion by anjomagtalas | 26 Aug 2015 | 4 comments
We need to have OS performance errors fail the backup and produce a new status code, not 1. Our environment is very large and 1 skipped file report could be over 10MB in size. (Backup and Recovery, 7.5, 7.6, NetBackup, Error messages) ...
Idea by jasmine_torres@... | 26 Aug 2015 | 0 comments
I need a solution Hi there, We have a central NBU 7.5 server running at a remote location We have a local Windows Standard 2008 server with 6TB that we are trying to backup for ...
Forum Discussion by sean_h | 26 Aug 2015 | 6 comments
I need a solution Hi, One of our user accidently deleted all the files. I need to be restore now with all the contents. 1. How to know when full backup happened ? 2. I want ...
Forum Discussion by sagar666 | 26 Aug 2015 | 3 comments
I need a solution Hi, NetBackup 7.5 on Solaris. We back up from data source to VTL and then it gets duplicated to tapes using SLP. Scenario: Prior to a duplication job ...
This issue has been solved
Forum Discussion by NB-OPS | 25 Aug 2015 | 5 comments
I need a solution I have Symantec NBU 7.5.0.6  Windows 2003,  pool in standalone tape drive  with the currents  labels:  A00000 - A00028. Tape drive is not tape library. I was given ...
Forum Discussion by ipmanyak | 25 Aug 2015 | 6 comments