Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I am backing up a Microsoft SQL Server instances that's running on Hyper V. The backups were running fine till couple of days back, but for some reason it is ...
This issue has been solved
Forum Discussion by BElearner | 18 Dec 2014 | 4 comments
I need a solution Hi, I need some help. After a failed LiveUpdate on a BE server, most backup jobs continue to work, except the DC backups and the Exchange backup. I'll ...
This issue has been solved
Forum Discussion by sdo | 17 Dec 2014 | 18 comments
I need a solution Hi I have a be 2012 setup with hp 4048 tape library.. The medium changer is set to unknown as per symantrc best practice.. however even after i have installed the ...
This issue has been solved
Forum Discussion by jinxnbu | 15 Dec 2014 | 2 comments
I need a solution I have a Windows 2008 server with BE 2012 installed.  The current date format of the server is mmddyyyy and customer would like to change it to ddmmyy.  Will ...
This issue has been solved
Forum Discussion by jinxnbu | 09 Dec 2014 | 1 comment
I need a solution Hi, BE 2012 SP1 on Win2008R2 - B2D2T... I have a duplication job which is wanting a tape in a particular media set, yet the GUI shows that there is a piece of ...
This issue has been solved
Forum Discussion by sdo | 08 Dec 2014 | 3 comments
I need a solution Hi Peeps, BE 2012 SP1 on Win 2008 R2 - B2D2T... I have tape media that are not full, yet not appendable - and I think I do understand the overwriteable and ...
This issue has been solved
Forum Discussion by sdo | 08 Dec 2014 | 7 comments
I need a solution BE2012 SP4 Vray on WS2008 R2. WS2012 Hyper-V host with WS2012 Hyper-V guests, agent installed in the guests. Experimenting with deduplication. Using ...
This issue has been solved
Forum Discussion by JRV2 | 08 Dec 2014 | 4 comments
I need a solution Hi, after a vmware upgrade from version 3.5 to version 5.0 I have the following error on backup exec 2012 vray (the media server is a windows 2003): ...
This issue has been solved
Forum Discussion by bellissimopython | 04 Dec 2014 | 14 comments
I need a solution Guten Tag, ich hätte eine Frage bezüglich der Laufwerksanzahl die benötigt werden um ein vollständiges Backup erstellen zu können. Wir haben einen Windows Server ...
This issue has been solved
Forum Discussion by Realemi | 03 Dec 2014 | 6 comments
I need a solution Hallo, auf unserem Backup Server schlägt seit 2 Wochen auf einmal das lokale Backup fehl. Alle anderen Backups (SQL, Exchange, Fileserver) funktionieren. ...
This issue has been solved
Forum Discussion by Torsten1 | 01 Dec 2014 | 9 comments