Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, I am running BE 2012 and I'm trying to back up a new server. Since the server is offsite it is acting as it's own media server. When I try to back it ...
Forum Discussion by prs246191 | 20 Oct 2014 | 7 comments
I need a solution eed help regarding installation of backup exec 2012. Any important prerequisites or important steps to be followed 0 ...
Forum Discussion by Pangal | 20 Oct 2014 | 1 comment
I need a solution Hi, Issue Description: We are running incremential backup on Exchange server (Exchange 2010) however backup is failing. Backup Exec Version: Backup Exec 2012 ...
Forum Discussion by Durgarao | 20 Oct 2014 | 7 comments
I need a solution Hello, The Deduplication Store goes offline in Backup Exec 2012 SP2 Hotfix 209149 after the queue of transaction logs are being processed in J:\DedupStore\queue. ...
Forum Discussion by Mathias Schwab | 20 Oct 2014 | 2 comments
I need a solution Hi, I am trying to backup a newly created VM using BE 2012 and it keep failing on me with the followin error..un-instal An error occurred while taking a ...
This issue has been solved
Forum Discussion by ali hassan | 18 Oct 2014 | 3 comments
I need a solution We've got BE 2012 installed and after rebooting the servers this morning, Backup Exec won't open. It prompts me to connect to a BE server when launching it ...
Forum Discussion by pantherguy | 17 Oct 2014 | 2 comments
I need a solution I want to know which table BEDB database are saved selection lists corresponding to a backup job, the above in order to cross this information with an SQL table where ...
Forum Discussion by carlos_cuestas | 17 Oct 2014 | 1 comment
I need a solution In version 2012 of BE I have 6 jobs backup different servers associated with a support group and repeatedly after completing some of the 6 jobs backup tape switches to ...
Forum Discussion by carlos_cuestas | 17 Oct 2014 | 1 comment
I need a solution Olá amigos. Estou com o seguinte problema em meu Backup Exec 2012 (Version 14 Rev 1798). Possuo um Tape Library IBM TS3100 e nele eu carreguei as fitas novas ...
Forum Discussion by JParts | 17 Oct 2014 | 1 comment
I need a solution Hello all :) I have BE 2012 running on some customer environments.  I keep the versions the same and updated, and since all my customers have similar environments ...
Forum Discussion by MIXIT | 17 Oct 2014 | 5 comments