Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Dear good morning,  I have a problem with backup exec 2012, I can not do backup exchange 2010 Mailbox server and I get this error v-79-57344-37930.  I explain ...
Forum Discussion by Elmer Gomez | 30 Oct 2014 | 1 comment
I need a solution Hi Folks, I have backup exec 2012 R2 performing full backups of my SQL servers nightly. I want to add transaction log backups to the jobs. My question is: - ...
This issue has been solved
Forum Discussion by LWRET | 30 Oct 2014 | 4 comments
I need a solution Hi, We use BackupExec 2012 SP4 to backup (with an agent installed) a 2008 r2 server that holds among other things a small sql (CCSSQL).  The schedualed backup ...
Forum Discussion by ComdaIT | 30 Oct 2014 | 2 comments
I need a solution Hi ALL, Since there is a option "MS SQL Server" in BE 2010, thus I can select it to backup SQL DB. But I couldn't find it in BE 2012. Please ...
Forum Discussion by William Lawance | 29 Oct 2014 | 9 comments
I need a solution Hi All, - Can I use restore system state to full resote server ? - Is it including all Windows update / installed software / etc ? - Fully same as backup ...
Forum Discussion by William Lawance | 29 Oct 2014 | 9 comments
I need a solution Hello all, I have a problem to backup some Exchange databases on our Exchange 2007 cluster server with this error : V-79-57344-6404 - Snapshot Technology: ...
Forum Discussion by jacquot73 | 29 Oct 2014 | 1 comment
I need a solution I've searched through these forums and elsewhere on the Internet but can't seem to find an answer to my problem. I have LTO 3 tapes that have Exchange ...
Forum Discussion by tombpcnpa | 29 Oct 2014 | 8 comments
I need a solution Dear Good afternoon,  I have a problem with backup exec 2012 tape level. You can not make backups because it keeps the display active jobs 1 and can not schedule ...
Forum Discussion by Elmer Gomez | 28 Oct 2014 | 2 comments
I need a solution Hi, the situation is as follows: 1xCAS with W2K8R2 64bit and BE2012 SP3 & HF213186 installed 1x M anaged B ackup S erver with W2K8R2 64bit and ...
This issue has been solved
Forum Discussion by bandit61 | 28 Oct 2014 | 6 comments
I need a solution Hi together,   we have the problem that the size of the backup from NDMP to Tape isn't displayed anymore. The whole backup is ok and it is possible to ...
Forum Discussion by Benny@BMZ | 28 Oct 2014 | 2 comments