Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Search

Search results

I do not need a solution (just sharing information) Backup Exec 2012 SP4. The job backing up VMs from a VMware ESXi 5.5 cluster with Application GRT had been bugging me for weeks with ...
Forum Discussion by Artegic | 17 Sep 2014 | 4 comments
I need a solution We're backing up a VMware ESXi 5.5 cluster with Backup Exec 2012 SP4. On the occasion of a VMware support call, the engineer urgently recommended that we install ...
This issue has been solved
Forum Discussion by Artegic | 03 Sep 2014 | 4 comments
I need a solution I've got the exact same issue as this thread which is unanswered.  ...
Forum Discussion by Raphael-123 | 28 Aug 2014 | 9 comments
I need a solution My previous thread about this got locked, so I'm starting a new one: Every once in a while, one of the jobs on my BackupExec 2012 media server backing VMware ...
Forum Discussion by Artegic | 25 Aug 2014 | 3 comments
I need a solution Hi all, I have a HP 1/8 G2 LTO-5 3000 SAS Autoloader to perform data backup to tape from a server running Windows 2008 R2. The server was installed with Symantec ...
This issue has been solved
Forum Discussion by Qingyan Lim | 21 Aug 2014 | 4 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hi all, I had opened up the magzine of the autoloader and replace the tape manually. After that, I encountered the error whenever I tried to bring the robotic ...
This issue has been solved
Forum Discussion by Qingyan Lim | 17 Aug 2014 | 7 comments
I need a solution We have Symantec 2012 which has licenses for 16 application and database agents (according to the assessment tool). When I ran the assessment tool it shows 16 licenses ...
Forum Discussion by PCFMD | 13 Aug 2014 | 5 comments
I need a solution Hi, We have the following details. Database - MS SQL 2000 SP4 (32bit). OS - MS Windows 2008 R2 Std. Now, as BE 2014 is not able to take backup of MS ...
Forum Discussion by mrinal.sarkar6200 | 05 Aug 2014 | 6 comments
I need a solution Hi, I installed deduplication option and added new deduplicated storage then moved my jobs to it. The storage is a network storage with RAID 5. I came two days later ...
Forum Discussion by Feras_L | 03 Aug 2014 | 8 comments