Video Screencast Help

Search

Search results

I need a solution Previous versions of Backup Exec allowed me to copy this and paste it as text in to excel. I would also like to add a  column at the end and output the tape bar code ...
Forum Discussion by C. Powers | 28 Jul 2014 | 0 comments
I need a solution He guys, at the moment the exchange backup fails with the message Error on querying the writer status. When I use the command "vssadmin list writers" ...
Forum Discussion by lnino1982 | 27 Jul 2014 | 2 comments
I need a solution We are running Exchange 2010 on a Windows 2008 R2 server. I am experienceing issues restopring the individual folders such as contacts for a user. I am getting the ...
Forum Discussion by venkat444 | 27 Jul 2014 | 1 comment
I need a solution VMware backup complete 0 I create a VMware backup I create a VMware backup policy, select ...
Forum Discussion by mmx | 26 Jul 2014 | 6 comments
I need a solution I am trying to duplicate around 1.4 TB data to an external HD. The duplication process failed after 230GB with the error message " The job failed with the ...
Forum Discussion by BElearner | 24 Jul 2014 | 1 comment
I need a solution Hi all, not sure if this can be done but I figured this would be the place to ask.   My client is running Backup Exec 2012 on a Windows 2008 R2 Standard box.  ...
Forum Discussion by jmcnelis | 24 Jul 2014 | 2 comments
I need a solution good morning,  I have to add the linux agent from backup exec 2012 to a linux server, my question is if anyone has any procedure to install the agent on the linux ...
Forum Discussion by Elmer Gomez | 24 Jul 2014 | 3 comments
I need a solution Hey guys, I am trying to restore a single mail from a mailbox, but following error message has been displayed: Unable to attach to a resource. Make sure that ...
This issue has been solved
Forum Discussion by lnino1982 | 23 Jul 2014 | 6 comments
I need a solution Hello,   I need suggestion with below errors, No change at BE or DC end at all by us: Media Label: IMG005189 GRT backup set folder: P:\BEData\IMG005189 The ...
Forum Discussion by Sinner xyz | 22 Jul 2014 | 8 comments
I need a solution Dear all, Since some weeks I have been experiencing this horrible error. I have consulted the Symantec Support pages, but I can find no 'permanent' ...
Forum Discussion by Notlupus | 22 Jul 2014 | 6 comments