Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello, I need suggestion with below errors, No change at BE or DC end at all by us: Media Label: IMG005189 GRT backup set folder: P:\BEData\IMG005189 The ...
Forum Discussion by Sinner xyz | 22 Jul 2014 | 8 comments
I need a solution Hello All, I have intsalled the BE 2014 on my test enviorment and pretty much pleased with the work done, also have few questions: 1. since I dont have ...
This issue has been solved
Forum Discussion by Sinner xyz | 05 Jun 2014 | 3 comments
No I need a solution Thanks PKH, I have unintsalled Vmware tools, BR remote agent and reboot intsalled ...
Forum Discussion by Sinner xyz | 04 Apr 2014 | 3 comments
I need a solution Hello, Got this issue: Note: Resource: "VM xx" is not snappable. Attempting to back up directly from the source volume. V-79-57344-38260 - Unable ...
This issue has been solved
Forum Discussion by Sinner xyz | 03 Apr 2014 | 4 comments
I need a solution Hello, I just performed the restore of a VM, which was lost. Now I cannot login with any credentials. BE 2012 SP3 ESX 4 VM 2003 -member server ...
Forum Discussion by Sinner xyz | 26 Mar 2014 | 3 comments
I need a solution Hello, One of my DC is running on a VM, I do have a Vmware license. Do I still need a seprate ADRA license or is it already covered with AVVI. Thanks ...
This issue has been solved
Forum Discussion by Sinner xyz | 24 Mar 2014 | 5 comments
I need a solution Hello, I have created seprate job for each VM through Vcenter,  Randomly backup for several machine fails with above error and work at other time. My ...
Forum Discussion by Sinner xyz | 04 Aug 2013 | 9 comments
I need a solution Hello, BE 2012, remote agent have started to fail recently. It only fails when I take AVVI based backup of VM's part of sharepoint 2010. non GRT ...
Forum Discussion by Sinner xyz | 27 May 2013 | 1 comment
I need a solution We have upgraded from BE 12.5 to BE 2012 and can no longer backup our 3-4 servers running Solaris and redhat, 2 unix servers are VM and we are able to take AVVI ...
This issue has been solved
Forum Discussion by Sinner xyz | 01 Feb 2013 | 3 comments
I need a solution hello, AVVI backup for one of the DC, have started to fail with following error: The operation failed because the vCenter or ESX server reported a problem ...
Forum Discussion by Sinner xyz | 30 Jan 2013 | 6 comments