Video Screencast Help

Search

Search results

I need a solution Warm greetings all. There is a main office and 4 branches , the goal is to backup brach VM on exsi to main office. 1)is it possible to dedup data not having media ...
This issue has been solved
Forum Discussion by HolyRoyal | 13 Mar 2013 | 7 comments
I need a solution Hi all, can deduplication can be done with software compression ? 1 ...
This issue has been solved
Forum Discussion by HolyRoyal | 05 Mar 2013 | 2 comments
I need a solution Does BE2012 support freebsd 8? 1 8395081 ...
This issue has been solved
Forum Discussion by HolyRoyal | 22 Feb 2013 | 11 comments
I need a solution On the issue of the drive,  have HP DAT 320 USB, the problem is that the blank tape writes well, but in the process to continue recording on the same tape (tape is in ...
Forum Discussion by HolyRoyal | 19 Feb 2013 | 3 comments
I need a solution Hey all, which options r included into this trial https://www4.symantec.com/Vrt/offer?a_id=133558. Need V-RAY EDITION WIN 2 TO 6 CORES - 5 . and 1  agent for database ...
This issue has been solved
Forum Discussion by HolyRoyal | 14 Feb 2013 | 2 comments
I need a solution Hi all, there is question about sql agent.There is a SQL server database, the size of about 170 GB with built-in backup from Microsoft. If this server will supply ...
Forum Discussion by HolyRoyal | 12 Feb 2013 | 1 comment
I need a solution Hi all, need help in some questions. 1) How to perform a system snapshot(physical server ) and then deploy it on a bare metal machine,need agent or else? 2) ...
This issue has been solved
Forum Discussion by HolyRoyal | 11 Feb 2013 | 3 comments
I need a solution Hi, have some issues after BE doing full backup job, what can cause this warnings? Resource \ \ FoxmoonServer.corp.foxmoon.com \ Shadow? Copy? Components found ...
This issue has been solved
Forum Discussion by HolyRoyal | 03 Feb 2013 | 2 comments
I need a solution Hi all! There are some errors with tape drive, some jobs failed when wanna to do it.Restart BE servises. Sry for interface language screenshot. ...
This issue has been solved
Forum Discussion by HolyRoyal | 27 Jan 2013 | 4 comments
I need a solution Hi all, after using BEDAT application it shows 0%,i guess it cant be true,so i want to ask ur help and thoughts about this situation img-118141814-0001.pdf ...
Forum Discussion by HolyRoyal | 22 Jan 2013 | 5 comments