Video Screencast Help

Search

Search results

I need a solution Hello , Need solution for this problem and cause. Why this happens.? storage nics are configured as multinic. ifconfig -a was showing failed flag on both ...
This issue has been solved
Forum Discussion by SatyCluster | 25 May 2015 | 4 comments
I need a solution Hi, Soma information: 1)Operating system: Windows server 2012 R2. 2)SQL server 2012. 3)Symantec Storage Foundation 6.1. 4)I want use Active-Active solution. I ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 16 May 2015 | 4 comments
I need a solution Hello, we are doing some failure tests for a customer. We have VCS 6.2 running on solaris 10. We have an Oracle database and of course the listener associated ...
This issue has been solved
Forum Discussion by Laszlo Budai | 30 Mar 2015 | 5 comments
I need a solution Hi , Hardware : Hp blade Gen8 . VCS : 2 node cluster Application Resources from one node are switched over to other node automatically and when i switched ...
This issue has been solved
Forum Discussion by SatyCluster | 20 Jan 2015 | 5 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I configured my application in VCS and when i try to online the service, its actually online the service( I could check via service status command), but ...
This issue has been solved
Forum Discussion by jagathe | 11 Dec 2014 | 3 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi everyone, I'm facing a problem when I try to take offline a Service Group, the issue is that one of the services of the service group, cannot go offline ...
This issue has been solved
Forum Discussion by macias.marlon | 18 Nov 2014 | 2 comments
I need a solution HI, I have 1 Lun with size 120GB, on that LUN we have 1 Disk group with 4 DB volume, now i want to extend the size of "DISK" not DG nor Volume.Can i ...
This issue has been solved
Forum Discussion by Tiger09 | 24 Jun 2014 | 5 comments
I need a solution Hello, If anybody have same experience and can help me, I am gonna be very thankful I am using solars 10 (x86 141445-09) + EMC PowerPath  (5.5.P01_b002) + vxvm ...
This issue has been solved
Forum Discussion by lukaskison@gmail.com | 14 Apr 2014 | 16 comments