Video Screencast Help

Search

Search results

I need a solution Hi all, I need help to good understand attribute ForceImport. There is a table "Failure situations" in Symantec Storage Foundatio and High ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 30 Jun 2015 | 5 comments
I need a solution Hi, I want to manage a CIFS mount within a Service Group and cannot find the appropriate resource. I just one to mount a CIFS share in my VCS cluster, acting ...
This issue has been solved
Forum Discussion by Jose Luis B | 26 Jun 2015 | 8 comments
I need a solution Hi, I have problem with serviceMonitor agent. I created script( www.bat ): @echo off ping 172.16.11.1>nul if %errorlevel% == 0 goto A :A ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 24 Jun 2015 | 3 comments
I need a solution Hi, Soma information: 1)Operating system: Windows server 2012 R2. 2)SQL server 2012. 3)Symantec Storage Foundation 6.1. 4)I want use Active-Active solution. I ...
This issue has been solved
Forum Discussion by KANSTANTSIN | 16 May 2015 | 4 comments
I need a solution Hello, we are doing some failure tests for a customer. We have VCS 6.2 running on solaris 10. We have an Oracle database and of course the listener associated ...
This issue has been solved
Forum Discussion by Laszlo Budai | 30 Mar 2015 | 5 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I configured my application in VCS and when i try to online the service, its actually online the service( I could check via service status command), but ...
This issue has been solved
Forum Discussion by jagathe | 11 Dec 2014 | 3 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi everyone, I'm facing a problem when I try to take offline a Service Group, the issue is that one of the services of the service group, cannot go offline ...
This issue has been solved
Forum Discussion by macias.marlon | 18 Nov 2014 | 2 comments
I need a solution HI, I have 1 Lun with size 120GB, on that LUN we have 1 Disk group with 4 DB volume, now i want to extend the size of "DISK" not DG nor Volume.Can i ...
This issue has been solved
Forum Discussion by Tiger09 | 24 Jun 2014 | 5 comments