Video Screencast Help

Search

Search results

I need a solution Hi, I want to manage a CIFS mount within a Service Group and cannot find the appropriate resource. I just one to mount a CIFS share in my VCS cluster, acting ...
This issue has been solved
Forum Discussion by Jose Luis B | 26 Jun 2015 | 8 comments
I need a solution Hi there, I have a system where the cleanup script can fail/timeout and I want to execute another script if this happens. And I was wondering which can be the best ...
Forum Discussion by javierrv | 18 Jun 2015 | 2 comments
I need a solution Hi, I am following the veritas cluster server administrators guide for linux and trying to trigger the resnotoff script. From the documentation it is my ...
Forum Discussion by justinfay | 16 Jun 2015 | 2 comments
I need a solution Hi, We have three node cluster for Enterprise vault in Veritas Cluster server, the node details are as follows: Node 1: EV server with all services Node 2: ...
Forum Discussion by r1_abhinav | 03 May 2015 | 5 comments
I need a solution Hello, we are doing some failure tests for a customer. We have VCS 6.2 running on solaris 10. We have an Oracle database and of course the listener associated ...
This issue has been solved
Forum Discussion by Laszlo Budai | 30 Mar 2015 | 5 comments
Hello, We have a two node cluster running in active-passive mode. We also have implemented Preferred fencing (Group) on these cluster nodes. Recently we had an incident (Ref SR to Symatec :08071786) wherein Active node lost network ...
Idea by Sumit Kumar | 12 Feb 2015 | 0 comments
I need a solution Hello, on 2 servers OS Linux Red Hat 6.3, I've got a VRTS 6.0 For on Application, when I put it offline and then online on the same server (with all other ...
Forum Discussion by cedric_tours | 27 Jan 2015 | 7 comments
June 17, 2015 UPDATE:   Check out the 15 new videos marked New! !  These include videos on ApplicationHA and Veritas Resiliency Platform. InfoBits video series produced by ...
Video by bgoodyear | 23 Dec 2014 | 6 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I configured my application in VCS and when i try to online the service, its actually online the service( I could check via service status command), but ...
This issue has been solved
Forum Discussion by jagathe | 11 Dec 2014 | 3 comments