Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution While discussing options to upgrade SFHA cluster (standard, phased, rolling), the topic of  "In-Family" upgrade was mentioned. I have never heard of this, so ...
Forum Discussion by Haniwa | 06 May 2015 | 1 comment
I need a solution Hi, We have three node cluster for Enterprise vault in Veritas Cluster server, the node details are as follows: Node 1: EV server with all services Node 2: ...
Forum Discussion by r1_abhinav | 03 May 2015 | 3 comments
I need a solution I use sfha 6.1 on windows server 2012 R2. Do SFHA 6.1 support SQL 2014 standart? On sort.symantec.com I see that Veritas Storage Foundation and High ...
Forum Discussion by KANSTANTSIN | 28 Apr 2015 | 2 comments
I need a solution Hi, I am using Application HA 6.0 with Veritas 6.0.5 on Red Hat Enterprise Linux 6.5. I am following this user guide: ...
Forum Discussion by primal100 | 16 Apr 2015 | 0 comments
I do not need a solution (just sharing information) SmartIO for Solaris was introduced in Storage Foundation HA 6.2. SmartIO enables data efficiency on your SSDs through I/O caching. ...
Forum Discussion by Moiz A | 08 Apr 2015 | 0 comments
I need a solution Hello, we are doing some failure tests for a customer. We have VCS 6.2 running on solaris 10. We have an Oracle database and of course the listener associated ...
This issue has been solved
Forum Discussion by Laszlo Budai | 30 Mar 2015 | 5 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
I need a solution I've got this Warning message in my engine_A.log and NotifierMngr_A.log . My ClusterService is OFFLINE since I've reboot the server. And not possible ...
Forum Discussion by cedric_tours | 25 Feb 2015 | 2 comments
Hello, We have a two node cluster running in active-passive mode. We also have implemented Preferred fencing (Group) on these cluster nodes. Recently we had an incident (Ref SR to Symatec :08071786) wherein Active node lost network ...
Idea by Sumit Kumar | 12 Feb 2015 | 0 comments
I need a solution Hello, I want your help about auditing an existing Veritas Cluster. Can you please provide me some examples and ideas. Thank you in advance. Hi, Do ...
Forum Discussion by Jimb2k | 04 Feb 2015 | 9 comments