Video Screencast Help

Search

Search results

I need a solution Hi , Hardware : Hp blade Gen8 . VCS : 2 node cluster Application Resources from one node are switched over to other node automatically and when i switched ...
This issue has been solved
Forum Discussion by SatyCluster | 20 Jan 2015 | 5 comments
I need a solution We are looking at potentially using VCS for a cross site DR project and have been told by a solution provider that we can use the GCO option in VCS to allow us to have ...
This issue has been solved
Forum Discussion by ianbd | 21 Dec 2014 | 4 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I configured my application in VCS and when i try to online the service, its actually online the service( I could check via service status command), but ...
This issue has been solved
Forum Discussion by jagathe | 11 Dec 2014 | 3 comments
I need a solution Hi  I wonder why the process vbsd.bin always utilize a lot of CPU resource ( always > 10%) after I configured the VBS on it. What does it do? Is there ...
This issue has been solved
Forum Discussion by supaprapat | 08 Dec 2014 | 2 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi, We are experiencing this error on one of our clusters. It's a two-node campus cluster with the following specifications SiteA Node1 is a ...
This issue has been solved
Forum Discussion by Balthier35 | 16 Nov 2014 | 6 comments
I need a solution Hi all: I need a solution, please help, thank you. Environment: Main site windows 2008 R2 + DR site Windows 2008 R2 SFHA6.0 Requirements: Between ...
This issue has been solved
Forum Discussion by bao0077 | 16 Oct 2014 | 2 comments
I need a solution We have a Windows Server 2008 R2 Enterprise cluster and disk management is done thru Veritas Enterprise Administrator  (VSF Versio: 5.1 SP2 Build 5.1.20000.87). We ...
This issue has been solved
Forum Discussion by Volodymyr M. | 16 Oct 2014 | 2 comments
I need a solution Hello, I am wndering how we change the Authority attribute through Cluster Explorer.  It looks like it's an attribute that can't be edited through the ...
This issue has been solved
Forum Discussion by drummbro | 08 Oct 2014 | 4 comments