Video Screencast Help

Search

Search results

I need a solution On solaris 10 OS one of my veritas volume got accidently deleted. Now could any one tell me how to recover it. If I am taking regular backup of disk group of that ...
Forum Discussion by amity11 | 02 Sep 2015 | 3 comments
Hi Sort,  I was looking to check the product feature and limitation for infoscale storage and availablilty. I am able to browse the feature but the limitations are not available. For instance, I had a customer asking how many cluster nodes ...
Idea by bnsree | 25 Aug 2015 | 0 comments
I need a solution Hello, We move physically a server, and after reboot, we cannot configure vxfen. # vxfenconfig -c VXFEN vxfenconfig ERROR V-11-2-1002 Open failed for ...
Forum Discussion by cedric_tours | 19 Aug 2015 | 7 comments
I need a solution hello, in my VCS global cluster my ORAGrp resource group is partially online since my rvgres is offline, i am suspecting the issue in the below rlink. i am ...
Forum Discussion by grigori | 10 Aug 2015 | 4 comments
I need a solution Hi im new to the product and the field, so really any advice would be great. where exactly do you install VOM in your SAN environment and does the SF s/w collide ...
This issue has been solved
Forum Discussion by Amal Jacob John | 06 Aug 2015 | 7 comments
I need a solution Dear Team, I'm a newbi here.  We have a VCS setup on two linux (6.4) nodes (SFCFSHA 6.0). When customer tried to reboot a master node, the following error ...
This issue has been solved
Forum Discussion by barani_129 | 04 Aug 2015 | 15 comments
I need a solution Hello, I've got 2 clusters under RHEL6.3 using SFHA 6.0.30 they are connected to a Cordinate Point server 6.0.30 I want to install 2 new clusters ...
This issue has been solved
Forum Discussion by cedric_tours | 30 Jul 2015 | 6 comments
I need a solution hi, i am having a VCS cluster with GCO and VVR. on each node of the cluster i have a DG with an associated RVG, this RVG contains 11 data volume for Oracle ...
This issue has been solved
Forum Discussion by grigori | 28 Jul 2015 | 14 comments
I need a solution Hi, I just found this article and its quite the problem I'm facing right now: https://www-secure.symantec.com/connect/forums/one... I created a new ...
Forum Discussion by CHPost | 10 Jul 2015 | 1 comment
I need a solution Hi, I was wondering if someone has some additional information regarding how to setup my cluster... I have both VCS (inclusing Storage Foundation) and Linux ...
Forum Discussion by sanderfiers | 10 Jul 2015 | 9 comments