Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi all i want to know that is there any facility in  Vontu Enforce  11.2 that i can purge data without running script on my database ,basically from Vontu Enforce ...
Forum Discussion by blackjet | 12 Feb 2013 | 2 comments
I need a solution HI Team, Problem Statement=  i cannot see gui to create template for ORACLE_BACKUP . In my environment,   Master/Media Server = Solaris 10 on ...
This issue has been solved
Forum Discussion by Shakil Qureshi | 03 Apr 2013 | 3 comments
I need a solution Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The ...
This issue has been solved
Forum Discussion by Itegral | 25 Feb 2013 | 21 comments
I need a solution Hello everybody, I have a landscape with SAP server separated by media server. I purchased SAP agent, installed it and copied to folder where SAP is installed. If ...
Forum Discussion by EGit | 16 Jan 2013 | 3 comments
I need a solution I am trying to do two restores at once on a Solaris media server. One job runs fast and one job runs very slow. The problem is, when the fast job completes, the slow ...
Forum Discussion by Daniel Jastredowski | 11 Jan 2013 | 4 comments
I need a solution I am curious if anyone has setup FSA for an Oracle ZFS appliance for CIFS. I am attempting to set it up but am running into some access is denied issues with reading ...
This issue has been solved
Forum Discussion by Matthew Kimler | 14 Jan 2013 | 11 comments
I need a solution Hii All   Can any one help me with the steps on how to purge old data to minimize the DB size ? in symantec Enterprise Vault 11.0 currently performing ...
This issue has been solved
Forum Discussion by blackjet | 24 Jan 2013 | 10 comments
I need a solution Hi all, I'm using Backup Exec 2010 to perform backup of my SAP installation. The media server and the SAP server are separated. I got the things working ...
Forum Discussion by EGit | 02 Jan 2013 | 3 comments
I need a solution Hi, I m using BE V-Ray Edition, curently I m an admin of an highly virtualized enviroment. V-Ray has lots of good functions and sadly bugs(not few), I solved lots ...
This issue has been solved
Forum Discussion by hnuman | 07 Dec 2012 | 2 comments
I need a solution In Netbackup Realtime ,when I discover a host,It's report error, First I add a host in Realtime console then I install Netbackup Realtime agent on a ...
Forum Discussion by MingjunWang | 29 Nov 2012 | 0 comments