Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Background: I have an Oracle 10gR2 database that runs on a Solaris 10 server.  Backups go through NetBackup 7.1 which runs on a Windows server. When I run the ...
This issue has been solved
Forum Discussion by khemmerl | 28 Nov 2012 | 5 comments
I need a solution I am trying to perform a restore of an Oracle database for a DR test and have run into a problem where NetBackup is attempting to access backups that are not ...
Forum Discussion by khemmerl | 18 Oct 2012 | 4 comments
I need a solution OK, I am trying to restore an Oracle database from a TOTALLY complicated setup and really need some help. Overview: My production Oracle database server is ...
This issue has been solved
Forum Discussion by khemmerl | 17 Oct 2012 | 3 comments
I need a solution I have Oracle databases running on Sun Solaris servers and I use NetBackup to schedule the execution of an RMAN script to send backups to NetBackup.  When performing ...
Forum Discussion by khemmerl | 07 Oct 2011 | 0 comments
I need a solution Last night I migrated my production database to a SFHA cluster made up two Sun T3-1B blade servers.  The nodes of the cluster are: st31bbl01 ( S un T3 - 1B ...
This issue has been solved
Forum Discussion by khemmerl | 29 Sep 2011 | 3 comments
I need a solution Hello everyone, I have a problem I hope someone can help me with.  I have a new database server and am trying to get Oracle backups to work.  The server is a Sun ...
This issue has been solved
Forum Discussion by khemmerl | 17 Mar 2011 | 15 comments