Video Screencast Help

Search

Search results

I need a solution hi all, i want to know how to check and monitoring or notication when the altiris agent running or not, if the agent or machine down or network problem. thanks ...
This issue has been solved
Forum Discussion by mawirr | 19 Feb 2013 | 3 comments
I need a solution Hi Everyone I have an issue. It is the same issue as this https://www-secure.symantec.com/connect/forums/active-directory-import-missing-computers However ...
This issue has been solved
Forum Discussion by oi_son | 29 Jan 2013 | 6 comments
I need a solution What version of SQL that supported on Altiris Server management suite and ServiceDesk. can SMS and ServiceDesk use sql 2008 R2? ...
This issue has been solved
Forum Discussion by mawirr | 26 Dec 2012 | 6 comments
I need a solution Hello The whole world is saying today symantec was attacked by anonymous group, is this true? Someone could give us news even if it actually happened? should ...
This issue has been solved
Forum Discussion by StevenN | 05 Nov 2012 | 5 comments
I need a solution I am trying to add SD connection to IT Analytics But i am having an error.  and when i check the log i m have the given below error. Can anybody ...
This issue has been solved
Forum Discussion by kareddy | 01 Nov 2012 | 5 comments
I need a solution Hi Everyone, We are planning to test the performance of SEPM 12.1 as a guest on virtual platform. However my main concerne is, will it perform as good as or ...
This issue has been solved
Forum Discussion by Darshan G. Parab | 14 Oct 2012 | 10 comments
I need a solution Hi,  A customer has a website where clients will contain data about the company and important data are wanting a protection para your website and data. Is there ...
This issue has been solved
Forum Discussion by Fabiano.Pessoa | 25 Sep 2012 | 2 comments
I need a solution Hi, Can anyone please share your knowledge here in the forum regarding the best practice of ANtivirus deployment in Clustered server for SQL Server on VMware VM? ...
This issue has been solved
Forum Discussion by John Santana | 19 Sep 2012 | 5 comments
I need a solution Issue Summary: SEPM DB Backup doesn’t execute as schedule  . Product and OS information:  Include the detail information of products and OS. OS version: one ...
This issue has been solved
Forum Discussion by Marvin Zhong | 03 Sep 2012 | 10 comments
I need a solution Tengo algunos clientes que tienen el siguiente problema Recientemente terminamos la migracion de la version 11.0.5 a la version 12.1 RU1 MP1 en   alrededor de ...
This issue has been solved
Forum Discussion by jlopezrev | 31 Aug 2012 | 2 comments